<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://courrierdesameriques.com/wp-content/uploads/2020/04/Logo-CDA-2020-ok.jpg'>
<link rel='preload' as='image' href='https://courrierdesameriques.com/wp-content/uploads/2020/04/Logo-CDA-2020-retina.jpg'>
<link rel='preload' as='image' href='https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?resize=780%2C470&ssl=1'>
<link rel='preload' as='font' href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="g-j_iLwBA1htckfNrkl7S3mWuUcG5NktqwDYxhbLy6Q" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Empêcher les Français de rentrer en France est illégal, dit le Conseil d&#039;Etat | Le Courrier des Amériques</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Empêcher les Français de rentrer en France est illégal, dit le Conseil d&#039;Etat | Le Courrier des Amériques" />
	<meta property="og:description" content="Et c&rsquo;est d&rsquo;autant plus important de le rappeler que d&rsquo;autres pays ont toujours actuellement des politiques de restrictions des voyages qui s&rsquo;apparentent à des punitions vis à vis de leurs propres citoyens, alors même que le but politique à atteindre (éviter la surchauffe des hôpitaux) semble aujourd&rsquo;hui improbable. Le gouvernement Français avait ainsi bloqué le &hellip;" />
	<meta property="og:url" content="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/" />
	<meta property="og:site_name" content="Le Courrier des Amériques" />
	<meta property="article:publisher" content="https://www.facebook.com/courrierdefloride" />
	<meta property="article:published_time" content="2021-03-13T15:51:55+00:00" />
	<meta property="article:modified_time" content="2021-03-13T16:06:50+00:00" />
	<meta property="og:image" content="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?fit=1280%2C854&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="854" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@CourrierFloride" />
	<meta name="twitter:site" content="@CourrierFloride" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="La Rédaction">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Le Courrier des Amériques &raquo; Flux" href="https://courrierdesameriques.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Courrier des Amériques &raquo; Flux des commentaires" href="https://courrierdesameriques.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Courrier des Amériques &raquo; Empêcher les Français de rentrer en France est illégal, dit le Conseil d&rsquo;Etat Flux des commentaires" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/courrierdesameriques.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- courrierdesameriques.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://courrierdesameriques.com/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://courrierdesameriques.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://courrierdesameriques.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wppopups-base-css'  href='https://courrierdesameriques.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-bbpress-css'  href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/css/plugins/bbpress.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.5/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/css/print.css?ver=5.4.0' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://courrierdesameriques.com/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.4.0' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//connect.facebook.net/fr_FR/sdk.js#xfbml=1&#038;version=v3.0' id='spu-facebook-js'></script>
<link rel="https://api.w.org/" href="https://courrierdesameriques.com/wp-json/" /><link rel="alternate" type="application/json" href="https://courrierdesameriques.com/wp-json/wp/v2/posts/207880" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://courrierdesameriques.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://courrierdesameriques.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/p6wSL1-S4U' />
<link rel="alternate" type="application/json+oembed" href="https://courrierdesameriques.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcourrierdesameriques.com%2F2021%2F03%2F13%2Fempecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://courrierdesameriques.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcourrierdesameriques.com%2F2021%2F03%2F13%2Fempecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" /><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://courrierdesameriques.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#1b98e0" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1693875058465894","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script data-ad-client="ca-pub-1693875058465894" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type="text/css" id="spu-css-159211" class="spu-css">		#spu-bg-159211 {
			background-color: rgba(249,16,0, 0.3);
		}

		#spu-159211 .spu-close {
			font-size: 30px;
			color: #666;
			text-shadow: 0 1px 0#fff;
		}

		#spu-159211 .spu-close:hover {
			color: #000;
		}

		#spu-159211 {
			background-color: rgba(221,48,48, 1);
			max-width: 600px;
			
					height: auto;
					box-shadow:  0px 0px 10px 3px #666;
				}

		#spu-159211 .spu-container {
					border: 4px solid;
			border-color: #a30000;
			border-radius: 0px;
			margin: 14px;
					padding: 25px;
			height: calc(100% - 28px);
		}
		/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-159211 { } and use !important when needed to override plugin rules
		#spu-159211
		


		*/						</style>
		<style type="text/css" id="spu-css-159210" class="spu-css">		#spu-bg-159210 {
			background-color: rgba(0,0,0, 0.8);
		}

		#spu-159210 .spu-close {
			font-size: 30px;
			color: #666;
			text-shadow: 0 1px 0#fff;
		}

		#spu-159210 .spu-close:hover {
			color: #000;
		}

		#spu-159210 {
			background-color: rgba(30,115,190, 1);
			max-width: 600px;
			
					height: auto;
					box-shadow:  0px 0px 10px 1px #666;
				}

		#spu-159210 .spu-container {
					padding: 25px;
			height: calc(100% - 28px);
		}
		/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-159210 { } and use !important when needed to override plugin rules
*/						</style>
		<style type="text/css" id="spu-css-159212" class="spu-css">		#spu-bg-159212 {
			background-color: rgba(205, 205, 205, 0.33);
		}

		#spu-159212 .spu-close {
			font-size: 60px;
			color: rgb(255, 255, 255);
			text-shadow: 0 1px 0#000;
		}

		#spu-159212 .spu-close:hover {
			color: #000;
		}

		#spu-159212 {
			background-color: rgb(96, 3, 8);
			max-width: 750px;
			
					height: auto;
					box-shadow:  5px 5px 20px 3px #ccc;
				}

		#spu-159212 .spu-container {
					border: 5px solid;
			border-color: rgb(244, 221, 235);
			border-radius: 0px;
			margin: 14px;
					padding: 50px;
			height: calc(100% - 28px);
		}
								</style>
		<link rel="icon" href="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/08/Favicon-Courrier-de-Floride.jpg?fit=16%2C16&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/08/Favicon-Courrier-de-Floride.jpg?fit=16%2C16&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/08/Favicon-Courrier-de-Floride.jpg?fit=16%2C16&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/08/Favicon-Courrier-de-Floride.jpg?fit=16%2C16&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.issuuembed.issuu-isrendered {
    width: auto !important;
}			</style>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-207880 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-6 magazine1 is-mobile is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom aa-prefix-courr-">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav"  class="has-menu-components top-nav header-nav" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-premiere-ligne" class="menu"><li id="menu-item-158087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-158087"><a href="#VOTREPUBDANSLECOURRIER">VOTRE PUB DANS LE COURRIER</a>
<ul class="sub-menu">
	<li id="menu-item-158088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158088"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/ameriques/publicite-dans-le-courrier-des-ameriques/">Votre Pub dans Le Courrier des Amériques</a></li>
	<li id="menu-item-160710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160710"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/advertise-in-le-courrier-des-ameriques-the-french-newspaper-in-the-united-states/">Your ad in Le Courrier des Amériques</a></li>
	<li id="menu-item-11484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11484"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/votre-pub-dans-le-courrier/">Votre pub dans Le Courrier de Floride</a></li>
	<li id="menu-item-160711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160711"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/your-ad-in-le-courrier-de-floride/">Your Ad in Le Courrier de Floride</a></li>
</ul>
</li>
<li id="menu-item-160936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160936"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/sabonner-au-journal-sur-papier/">S&rsquo;ABONNER</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11675"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/category/guide-immigration/">GUIDE IMMIGRATION</a>
<ul class="sub-menu">
	<li id="menu-item-53836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53836"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/category/guide-immigration/">Notre guide de l&rsquo;immigration aux Etats-Unis</a></li>
	<li id="menu-item-53838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53838"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/visas-dimmigration-aux-etats-unis-et-en-floride-comment-ca-marche/">Les différents visas pour les Etats-Unis : quels sont-ils et comment ça marche ?</a></li>
	<li id="menu-item-87872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87872"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/les-visas-e-visas-pour-les-investisseurs-aux-etats-unis/">Les visas E : visas pour les investisseurs aux Etats-Unis</a>
	<ul class="sub-menu">
		<li id="menu-item-116558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116558"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/les-visas-e-visas-pour-les-investisseurs-aux-etats-unis/">Tous les visas E</a></li>
		<li id="menu-item-116557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116557"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/visa-e-2-le-plus-commun-des-visas-investisseurs-aux-etats-unis/">Visa E-2 : le plus commun des visas investisseurs aux Etats-Unis</a></li>
	</ul>
</li>
	<li id="menu-item-53842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53842"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/tag/visa/">Tous nos articles sur les visas</a></li>
	<li id="menu-item-53839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53839"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/tag/green-card/">Nos articles sur la Green Card</a></li>
	<li id="menu-item-53841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53841"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/tag/loterie/">Nos articles sur la LOTERIE à la carte verte</a>
	<ul class="sub-menu">
		<li id="menu-item-90092" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-90092"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/2018/10/07/video-loterie-pour-la-carte-verte-des-etats-unis-comment-participer-et-gagner-la-green-card/">Vidéo sur la Loterie pour la carte verte</a></li>
		<li id="menu-item-90093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90093"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/tag/loterie/">La loterie cette année aux USA : nos articles récents</a></li>
	</ul>
</li>
	<li id="menu-item-53843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53843"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/votre-avocat-en-floride/">Les avocats d&rsquo;immigration francophones en Floride et aux USA</a></li>
</ul>
</li>
<li id="menu-item-11447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11447"><a href="https://courrierdesameriques.com/sante/">SANTE/RETRAITE</a>
<ul class="sub-menu">
	<li id="menu-item-57248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57248"><a href="https://courrierdesameriques.com/sante/">Santé, médecins, dentistes, bien-être…</a></li>
	<li id="menu-item-57246" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57246"><a href="https://courrierdesameriques.com/2018/03/01/assurance-sante-aux-etats-unis-ca-marche/">Assurance santé aux Etats-Unis : comment ça marche ?</a></li>
	<li id="menu-item-57247" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57247"><a href="https://courrierdesameriques.com/2018/03/01/conseils-pour-bien-choisir-son-assurance-vie-aux-etats-unis/">Conseils pour bien choisir son assurance-vie aux Etats-Unis</a></li>
	<li id="menu-item-118869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118869"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/medicaments-et-pharmacies-aux-etats-unis-tout-ce-quil-faut-savoir-et-les-equivalences-avec-la-france-et-le-canada/">Médicaments et pharmacies aux USA : ce qu&rsquo;il faut savoir</a></li>
</ul>
</li>
<li id="menu-item-12431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12431"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/implantation-dentreprise/">VOTRE ENTREPRISE</a>
<ul class="sub-menu">
	<li id="menu-item-103133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103133"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/le-guide-de-linvestissement-et-de-limmobilier-aux-etats-unis/">Le Guide de l&rsquo;investissement/création d&rsquo;entreprise aux Etats-Unis</a></li>
	<li id="menu-item-103056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103056"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/le-guide-de-linvestissement-et-de-limmobilier-en-floride/">Le Guide complet de l&rsquo;investissement en Floride</a></li>
</ul>
</li>
<li id="menu-item-158089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158089"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/tag/video/">NOS VIDEOS</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar (barre latérale)</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Connexion</span>			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/courrierdefloride"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/courrierfloride"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/courrierdefloride"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Menu</span></a></li> <li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Rechercher</span>
				</a>
			</li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Le Courrier des Amériques" href="https://courrierdesameriques.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://courrierdesameriques.com/wp-content/uploads/2020/04/Logo-CDA-2020-retina.jpg 2x, https://courrierdesameriques.com/wp-content/uploads/2020/04/Logo-CDA-2020-ok.jpg 1x">
					<img class="tie-logo-img-default tie-logo-img" src="https://courrierdesameriques.com/wp-content/uploads/2020/04/Logo-CDA-2020-ok.jpg" alt="Le Courrier des Amériques" width="378" height="62" style="max-height:62px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="https://courrierdesameriques.com/annuaire-des-entreprises-francaises-aux-etats-unis/" title="Les entreprises francophones aux Etats-Unis" target="_blank" >
						<img src="https://courrierdesameriques.com/wp-content/uploads/2020/05/entreprises-franncaises-aux-etats-unis-usa.jpg" alt="Les entreprises francophones aux Etats-Unis" width="728" height="91" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-courrier-des-ameriques" class="menu" role="menubar"><li id="menu-item-157853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-157853"><a target="_blank" href="https://courrierdesameriques.com/">ACCUEIL</a></li>
<li id="menu-item-157855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157855"><a href="#lecourrier">Le Courrier</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-158587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158587"><a target="_blank" href="https://courrierdesameriques.com/contacts-le-courrier/">Contactez-nous USA</a></li>
	<li id="menu-item-158589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158589"><a target="_blank" href="https://courrierdesameriques.com/contact/">Contact Floride</a></li>
	<li id="menu-item-157935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157935"><a href="https://courrierdesameriques.com/ameriques/le-courrier-des-ameriques-qui-sommes-nous/">Le Courrier des Amériques : qui sommes nous</a></li>
	<li id="menu-item-157857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157857"><a target="_blank" href="https://courrierdesameriques.com/floride">Le Courrier de Floride</a></li>
	<li id="menu-item-157854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157854"><a target="_blank" href="https://courrierdesameriques.com/ameriques/publicite-dans-le-courrier-des-ameriques/">Votre pub dans Le Courrier des Amériques</a></li>
	<li id="menu-item-158588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158588"><a target="_blank" href="https://courrierdesameriques.com/votre-pub-dans-le-courrier/">Votre pub dans Le Courrier de Floride</a></li>
	<li id="menu-item-157856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157856"><a href="https://www.youtube.com/channel/UC86PcB6wrcPjyHy3NAaQ9WA?sub_confirmation=1">Notre chaîne Youtube</a></li>
	<li id="menu-item-160939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160939"><a target="_blank" href="https://courrierdesameriques.com/sabonner-au-journal-sur-papier/">S&rsquo;abonner à Le Courrier des Amériques ou Le Courrier de Floride</a></li>
	<li id="menu-item-167723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167723"><a href="#Deontologie">Déontologie</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-167722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167722"><a href="https://courrierdesameriques.com/la-politique-du-courrier-des-ameriques-et-de-floride-vis-a-vis-des-fausses-nouvelles-sur-facebook/">La politique du Courrier des Amériques (et de Floride) vis à vis des fausses nouvelles sur Facebook</a></li>
		<li id="menu-item-167724" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-167724"><a href="https://courrierdesameriques.com/2020/08/08/puis-je-etre-poursuivi-aux-etats-unis-pour-des-propos-diffamatoires-sur-facebook-internet-ou-ailleurs/">Puis-je être poursuivi en diffamation aux Etats-Unis pour des propos sur Facebook, internet ou ailleurs ?</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-157579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157579"><a target="_blank" href="#Actualites">Actualités</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-157581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157581"><a target="_blank" href="https://courrierdesameriques.com/category/news-politique/">Politique</a></li>
	<li id="menu-item-158500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158500"><a href="https://courrierdesameriques.com/category/societe/">Société</a></li>
	<li id="menu-item-157582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157582"><a href="https://courrierdesameriques.com/category/faits-divers/">Faits Divers</a></li>
</ul>
</li>
<li id="menu-item-157544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157544"><a href="#Annuaire">Commerces/Services</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-158498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-158498"><a href="https://courrierdesameriques.com/les-assureurs-francais-aux-etats-unis/">Les assureurs français aux Etats-Unis</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-158499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158499"><a href="https://courrierdesameriques.com/assurances/">Assurances et assureurs à Miami et en Floride</a></li>
		<li id="menu-item-158496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158496"><a href="https://courrierdesameriques.com/les-assureurs-francais-a-new-york-city/">Les assureurs français à New-York City</a></li>
		<li id="menu-item-158490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158490"><a target="_blank" href="https://courrierdesameriques.com/les-assureurs-francais-a-atlanta-et-en-georgie/">Atlanta et Géorgie</a></li>
		<li id="menu-item-158491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158491"><a target="_blank" href="https://courrierdesameriques.com/les-assureurs-francais-a-washington-dc-et-maryland-virginie/">Washington DC (et Maryland, Virginie…)</a></li>
		<li id="menu-item-158489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158489"><a target="_blank" href="https://courrierdesameriques.com/les-assureurs-francais-au-texas-dallas-houston-austin-san-antonio/">Texas : Dallas, Houston, Austin, San Antonio&#8230;</a></li>
		<li id="menu-item-158492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158492"><a target="_blank" href="https://courrierdesameriques.com/les-assureurs-francais-a-los-angeles-san-diego-et-en-californie-du-sud/">Los Angeles, San Diego et en Californie du Sud</a></li>
		<li id="menu-item-158494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158494"><a target="_blank" href="https://courrierdesameriques.com/les-assureurs-francais-a-chicago-et-en-illinois/">Chicago et Illinois</a></li>
		<li id="menu-item-158493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158493"><a target="_blank" href="https://courrierdesameriques.com/les-assureurs-francais-a-san-francisco-et-en-californie-du-nord/">San Francisco et Californie du Nord</a></li>
		<li id="menu-item-158497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158497"><a href="https://courrierdesameriques.com/les-assureurs-francais-a-philadelphie-et-en-pennsylvanie/">Les assureurs français à Philadelphie et en Pennsylvanie</a></li>
		<li id="menu-item-158488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158488"><a target="_blank" href="https://courrierdesameriques.com/les-assureurs-francais-a-la-nouvelle-orleans-et-en-louisiane/">La Nouvelle Orléans et Louisiane</a></li>
		<li id="menu-item-158495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158495"><a href="https://courrierdesameriques.com/les-assureurs-francais-a-boston-et-en-nouvelle-angleterre-maine-vermont-new-hampshire-massachusetts-connecticut-et-rhode-island/">Boston et Nouvelle-Angleterre (Maine, Vermont, New Hampshire, Massachusetts, Connecticut et Rhode Island)</a></li>
	</ul>
</li>
	<li id="menu-item-158167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-158167"><a target="_blank" href="https://courrierdesameriques.com/ameriques/les-avocats-francais-aux-etats-unis-attorneys-lawyers-francophones-aux-usa/">Les avocats français aux Etats-Unis</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-158157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158157"><a target="_blank" href="https://courrierdesameriques.com/ameriques/les-avocats-francais-aux-etats-unis-attorneys-lawyers-francophones-aux-usa/les-avocats-francais-au-texas-et-tous-les-attorneys-francophones-a-dallas-houston-austin-san-antonio-specialises-en-droit-de-limmigration-accidents-famille-affaires/">Texas</a></li>
		<li id="menu-item-158158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158158"><a target="_blank" href="https://courrierdesameriques.com/ameriques/les-avocats-francais-aux-etats-unis-attorneys-lawyers-francophones-aux-usa/les-avocats-francais-a-la-nouvelle-orleans-et-tous-les-attorneys-francophones-en-louisiane-specialises-en-droit-de-limmigration-accidents-famille-affaires/">La Nouvelle-Orléans</a></li>
		<li id="menu-item-158170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158170"><a target="_blank" href="https://courrierdesameriques.com/votre-avocat-en-floride/">Miami &#038; Floride</a></li>
		<li id="menu-item-158161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158161"><a target="_blank" href="https://courrierdesameriques.com/ameriques/les-avocats-francais-aux-etats-unis-attorneys-lawyers-francophones-aux-usa/les-avocats-francais-a-boston-et-tous-les-attorneys-francophones-dans-le-maine-specialises-en-droit-de-limmigration-accidents-famille-affaires/">Boston</a></li>
		<li id="menu-item-158162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158162"><a target="_blank" href="https://courrierdesameriques.com/ameriques/les-avocats-francais-aux-etats-unis-attorneys-lawyers-francophones-aux-usa/les-avocats-francais-a-philadelphie-et-tous-les-attorneys-francophones-en-pennsylvanie-specialises-en-droit-de-limmigration-accidents-famille-affaires/">Philadelphie</a></li>
		<li id="menu-item-158163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158163"><a target="_blank" href="https://courrierdesameriques.com/ameriques/les-avocats-francais-aux-etats-unis-attorneys-lawyers-francophones-aux-usa/les-avocats-francais-a-atlanta-et-tous-les-attorneys-francophones-en-georgie-specialises-en-droit-de-limmigration-accidents-famille-affaires/">Atlanta</a></li>
		<li id="menu-item-158160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158160"><a target="_blank" href="https://courrierdesameriques.com/ameriques/les-avocats-francais-aux-etats-unis-attorneys-lawyers-francophones-aux-usa/les-avocats-francais-a-chicago-et-tous-les-attorneys-francophones-dans-lillinois-specialises-en-droit-de-limmigration-accidents-famille-affaires/">Chicago</a></li>
		<li id="menu-item-158166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158166"><a target="_blank" href="https://courrierdesameriques.com/ameriques/les-avocats-francais-aux-etats-unis-attorneys-lawyers-francophones-aux-usa/les-avocats-francais-en-californie-du-nord-les-attorneys-et-lawyers-a-san-francisco-palo-alto-san-jose-droit-de-limmigration-accidents-famille-affaires/">San Francisco</a></li>
		<li id="menu-item-158165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158165"><a target="_blank" href="https://courrierdesameriques.com/ameriques/les-avocats-francais-aux-etats-unis-attorneys-lawyers-francophones-aux-usa/les-avocats-francais-a-los-angeles-et-autres-attorneys-de-californie-du-sud-specialises-en-droit-de-limmigration-accidents-famille-affaires/">Los Angeles</a></li>
		<li id="menu-item-158164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158164"><a target="_blank" href="https://courrierdesameriques.com/ameriques/les-avocats-francais-aux-etats-unis-attorneys-lawyers-francophones-aux-usa/les-avocats-francais-a-new-york-city-et-autres-attorneys-de-manhattan-brooklyn-long-island-bronx-et-queens-les-lawyers-specialises-en-droit-de-limmigration-accidents-famille-affaires/">New-York</a></li>
		<li id="menu-item-158159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158159"><a target="_blank" href="https://courrierdesameriques.com/ameriques/les-avocats-francais-aux-etats-unis-attorneys-lawyers-francophones-aux-usa/les-avocats-francais-a-washington-dc-et-tous-les-attorneys-francophones-autour-du-district-of-columbia-specialises-en-droit-de-limmigration-accidents-famille-affaires/">Washington DC</a></li>
	</ul>
</li>
	<li id="menu-item-157546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157546"><a href="https://courrierdesameriques.com/ameriques/experts-comptables-francais-aux-etats-unis-un-soutient-majeur-pour-lentreprise/">Experts comptables français aux Etats-Unis : un soutient majeur pour l’entreprise</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-158171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158171"><a target="_blank" href="https://courrierdesameriques.com/comptables-experts-comptables-et-certified-public-accountants-cpa-a-miami-et-en-floride/">Miami &#038; Floride</a></li>
		<li id="menu-item-157547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157547"><a target="_blank" href="https://courrierdesameriques.com/les-experts-comptables-francais-en-californie-du-sud-les-cpa-a-los-angeles-san-diego-santa-monica/">Californie du Sud</a></li>
		<li id="menu-item-157548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157548"><a target="_blank" href="https://courrierdesameriques.com/les-experts-comptables-francais-en-californie-du-nord-les-cpa-a-san-francisco-san-jose-palo-alto/">Californie du Nord</a></li>
		<li id="menu-item-157549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157549"><a target="_blank" href="https://courrierdesameriques.com/les-experts-comptables-francais-a-new-york-city-les-cpa-a-manhattan-brooklyn-long-island-queens-et-bronx/">New-York City</a></li>
		<li id="menu-item-157972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157972"><a target="_blank" href="https://courrierdesameriques.com/ameriques/experts-comptables-francais-aux-etats-unis-un-soutient-majeur-pour-lentreprise/les-experts-comptables-francais-au-texas-tout-ce-quil-faut-savoir-sur-les-cpa-a-dallas-austin-houston-san-antonio/">Texas</a></li>
		<li id="menu-item-157973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157973"><a target="_blank" href="https://courrierdesameriques.com/ameriques/experts-comptables-francais-aux-etats-unis-un-soutient-majeur-pour-lentreprise/les-experts-comptables-francais-a-philadelphie-tout-ce-quil-faut-savoir-sur-les-cpa-en-pennsylvanie/">Philadelphie</a></li>
		<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157974"><a target="_blank" href="https://courrierdesameriques.com/ameriques/experts-comptables-francais-aux-etats-unis-un-soutient-majeur-pour-lentreprise/les-experts-comptables-francais-a-boston-tout-ce-quil-faut-savoir-sur-les-cpa-dans-le-maine/">Boston</a></li>
		<li id="menu-item-157975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157975"><a target="_blank" href="https://courrierdesameriques.com/ameriques/experts-comptables-francais-aux-etats-unis-un-soutient-majeur-pour-lentreprise/les-experts-comptables-francais-a-chicago-tout-ce-quil-faut-savoir-sur-les-cpa-en-illinois/">Chicago</a></li>
		<li id="menu-item-157976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157976"><a target="_blank" href="https://courrierdesameriques.com/ameriques/experts-comptables-francais-aux-etats-unis-un-soutient-majeur-pour-lentreprise/les-experts-comptables-francais-a-atlanta-tout-ce-quil-faut-savoir-sur-les-cpa-en-georgie/">Atlanta</a></li>
		<li id="menu-item-157978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157978"><a target="_blank" href="https://courrierdesameriques.com/ameriques/experts-comptables-francais-aux-etats-unis-un-soutient-majeur-pour-lentreprise/les-experts-comptables-francais-a-washington-dc-tout-ce-quil-faut-savoir-sur-les-cpa-a-washington-et-dans-sa-region/">Washington, DC</a></li>
	</ul>
</li>
	<li id="menu-item-158576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-158576"><a href="#banque-finance">Banque / Finance / Emprunts / Crédits</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-158569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158569"><a target="_blank" href="https://courrierdesameriques.com/les-finances-et-emprunts-aux-etats-unis-y-compris-en-dollars-et-quand-on-est-etranger-et-sans-credit-score/">Les finances, crédits  et emprunts aux Etats-Unis (y compris en dollars et quand on est étranger et sans credit score)</a></li>
		<li id="menu-item-158570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-158570"><a target="_blank" href="https://courrierdesameriques.com/les-banques-francaises-et-francophones-aux-etats-unis/">Les banques françaises (et francophones) aux Etats-Unis</a>
		<ul class="sub-menu menu-sub-content">
			<li id="menu-item-158577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158577"><a target="_blank" href="https://courrierdesameriques.com/banque-finance/">Banques françaises et francophones en Floride</a></li>
		</ul>
</li>
		<li id="menu-item-158574" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158574"><a target="_blank" href="https://courrierdesameriques.com/2015/02/07/le-credit-score-aux-etats-unis/">Le Credit Score aux Etats-Unis (indispensable pour faire un emprunt/Crédit)</a></li>
		<li id="menu-item-158575" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158575"><a target="_blank" href="https://courrierdesameriques.com/2015/02/07/ouvrir-un-compte-en-banque-aux-etats-unis/">Ouvrir un compte en banque aux Etats-Unis</a></li>
	</ul>
</li>
	<li id="menu-item-157563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157563"><a target="_blank" href="https://courrierdesameriques.com/voir-la-tv-francaise-depuis-la-floride/">Voir la TV française ou canadienne depuis les Etats-Unis</a></li>
	<li id="menu-item-159141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159141"><a target="_blank" href="https://courrierdesameriques.com/les-dentistes-francais-et-francophones-aux-etats-unis/">Les dentistes français aux Etats-Unis</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-159142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159142"><a href="https://courrierdesameriques.com/dentistes-francophones-floride/">Dentistes francophones à Miami et en Floride</a></li>
	</ul>
</li>
	<li id="menu-item-201201" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-201201"><a href="https://courrierdesameriques.com/2020/11/26/pour-vos-problemes-masculins-surpoids-dysfonction-erectile-testosterone-arthrose-douleurs-il-y-a-une-clinique-francophone-en-floride-simple-mens-health/">Clinique pour problèmes masculins (surpoids, dysfonction érectile, testostérone&#8230;)</a></li>
	<li id="menu-item-159618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159618"><a href="https://digimonkey.fr">Sites internet / SEO</a></li>
	<li id="menu-item-159280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159280"><a href="https://courrierdesameriques.com/etats-unis-usa-consulats-associations-ecoles-chambres-de-commerce/">Adresses francophones aux États-Unis : consulats, associations, écoles, chambres de commerce…</a></li>
	<li id="menu-item-191589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191589"><a href="https://courrierdesameriques.com/fitness-en-realite-virtuelle/">Fitness en réalité virtuelle</a></li>
	<li id="menu-item-205672" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-205672"><a target="_blank" href="https://courrierdesameriques.com/2020/12/09/cadeau-de-noel-ideal-des-livres-et-jeux-francais-pour-enfants-en-vente-aux-etats-unis/">Livres et jeux en français pour enfants à commander aux USA</a></li>
</ul>
</li>
<li id="menu-item-158578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-158578"><a href="#Immobilier">IMMO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-158418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-158418"><a target="_blank" href="https://courrierdesameriques.com/le-guide-de-linvestissement-et-de-limmobilier-aux-etats-unis/les-agents-immobiliers-francais-aux-etats-unis-tout-sur-les-realtors-francophones-aux-usa/">Les agents immobiliers français aux Etats-Unis</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-158420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158420"><a target="_blank" href="https://courrierdesameriques.com/le-guide-de-linvestissement-et-de-limmobilier-aux-etats-unis/les-agents-immobiliers-francais-aux-etats-unis-tout-sur-les-realtors-francophones-aux-usa/">Tous les Etats-Unis</a></li>
		<li id="menu-item-158407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158407"><a target="_blank" href="https://courrierdesameriques.com/les-agents-immobiliers-francais-au-texas-les-realtors-de-dallas-houston-austin-san-antonio/">Texas (Dallas, Houston, Austin, San Antonio…)</a></li>
		<li id="menu-item-158408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158408"><a target="_blank" href="https://courrierdesameriques.com/les-agents-immobiliers-francais-a-new-york-city-et-les-realtors-de-letat-de-new-york/">New-York City et autour</a></li>
		<li id="menu-item-158409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158409"><a target="_blank" href="https://courrierdesameriques.com/les-agents-immobiliers-francais-a-washington-dc-et-les-realtors-dans-les-etats-limitrophes/">Washington DC et autour</a></li>
		<li id="menu-item-158410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158410"><a target="_blank" href="https://courrierdesameriques.com/les-agents-immobiliers-francais-de-philadelphie-et-les-realtors-de-pennsylvanie/">Philadelphie et Pennsylvanie</a></li>
		<li id="menu-item-158411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158411"><a target="_blank" href="https://courrierdesameriques.com/les-agents-immobiliers-francais-a-la-nouvelle-orleans-tous-les-realtors-de-new-orleans-et-de-louisiane/">La Nouvelle-Orléans et la Louisiane</a></li>
		<li id="menu-item-158412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158412"><a target="_blank" href="https://courrierdesameriques.com/les-agents-immobiliers-francais-a-boston-et-les-realtors-de-letat-du-maine/">Boston et la Nouvelle-Angleterre (Maine, Vermont, New Hampshire, Massachusetts, Connecticut et Rhode Island)</a></li>
		<li id="menu-item-158413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158413"><a target="_blank" href="https://courrierdesameriques.com/les-agents-immobiliers-francais-a-chicago-trouver-un-realtor-en-illinois/">Chicago et l&rsquo;Illinois</a></li>
		<li id="menu-item-158414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158414"><a target="_blank" href="https://courrierdesameriques.com/les-agents-immobiliers-francais-a-detroit-et-les-realtors-du-michigan/">Detroit et le Michigan</a></li>
		<li id="menu-item-158415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158415"><a target="_blank" href="https://courrierdesameriques.com/les-agents-immobiliers-francais-a-atlanta-et-les-realtors-de-georgie/">Atlanta et la Géorgie</a></li>
		<li id="menu-item-158417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158417"><a target="_blank" href="https://courrierdesameriques.com/les-agents-immobiliers-francais-a-san-francisco-et-les-realtors-de-californie-du-nord-palo-alto-santa-monica/">San Francisco et la Californie du Nord</a></li>
		<li id="menu-item-158416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158416"><a target="_blank" href="https://courrierdesameriques.com/les-agents-immobiliers-francais-a-los-angeles-et-les-realtors-de-californie-du-sud-san-diego/">Los Angeles et la Californie du Sud (San Diego…)</a></li>
		<li id="menu-item-158419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158419"><a target="_blank" href="https://courrierdesameriques.com/limmobilier-en-floride/">Miami, Orlando et la Floride</a></li>
	</ul>
</li>
	<li id="menu-item-158580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158580"><a target="_blank" href="https://courrierdesameriques.com/le-guide-de-linvestissement-et-de-limmobilier-aux-etats-unis/">Le Guide de l’investissement et de l’immobilier aux Etats-Unis</a></li>
	<li id="menu-item-158581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158581"><a target="_blank" href="https://courrierdesameriques.com/le-guide-de-linvestissement-et-de-limmobilier-en-floride/">Le Guide de l’investissement et de l’immobilier en Floride</a></li>
	<li id="menu-item-158579" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-158579"><a target="_blank" href="https://courrierdesameriques.com/2016/09/10/immobilier-aux-etats-unis-vocabulaire-jargon-termes-specifiques-a-connaitre/">Vocabulaire, jargon et termes à connaître de l&rsquo;immobilier aux Etats-Unis</a></li>
</ul>
</li>
<li id="menu-item-157550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157550 mega-menu mega-cat " data-id="42" ><a target="_blank" href="https://courrierdesameriques.com/category/news-sorties-loisirs/">Sorties Loisirs</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-157551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157551"><a target="_blank" href="https://courrierdesameriques.com/category/cinema/">Cinéma</a></li>
	<li id="menu-item-157552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157552"><a target="_blank" href="https://courrierdesameriques.com/category/livres/">Livres</a></li>
	<li id="menu-item-157554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157554"><a target="_blank" href="https://courrierdesameriques.com/category/musique/">Musique</a></li>
	<li id="menu-item-157555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157555"><a target="_blank" href="https://courrierdesameriques.com/category/news-sports-et-jeux/">Sports et Jeux</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-159295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159295"><a href="https://courrierdesameriques.com/ca-se-passe-comment-un-vrai-rodeo-americain/">Ca se passe comment un vrai rodéo américain ?</a></li>
	</ul>
</li>
	<li id="menu-item-157553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157553"><a href="https://courrierdesameriques.com/category/medias/">Médias</a></li>
	<li id="menu-item-159294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159294"><a href="#Consommation">Consommation</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-159293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159293"><a target="_blank" href="https://courrierdesameriques.com/black-friday-cyber-monday-voici-comment-ca-fonctionne-aux-etats-unis/">Black Friday, Cyber Monday : voici comment ça fonctionne aux Etats-Unis</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-horizontal">
<li class="mega-all-link"><a href="https://courrierdesameriques.com/category/news-sorties-loisirs/" class="is-active is-loaded mega-sub-cat" data-id="42">Tout</a></li>
<li><a href="https://courrierdesameriques.com/category/news-sorties-loisirs/cinema-news-sorties-loisirs/" class="mega-sub-cat"  data-id="10743">Cinéma</a></li>
<li><a href="https://courrierdesameriques.com/category/news-sorties-loisirs/histoire-news-sorties-loisirs/" class="mega-sub-cat"  data-id="10744">Histoire</a></li>
<li><a href="https://courrierdesameriques.com/category/news-sorties-loisirs/livres-news-sorties-loisirs/" class="mega-sub-cat"  data-id="10746">Livres</a></li>
<li><a href="https://courrierdesameriques.com/category/news-sorties-loisirs/medias-news-sorties-loisirs/" class="mega-sub-cat"  data-id="10745">Médias</a></li>
<li><a href="https://courrierdesameriques.com/category/news-sorties-loisirs/musique-news-sorties-loisirs/" class="mega-sub-cat"  data-id="10747">Musique</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-157572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157572 mega-menu mega-cat " data-id="23" ><a target="_blank" href="https://courrierdesameriques.com/category/guide-de-voyage/">Tourisme</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu mega-cat-more-links">
	<li id="menu-item-157565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157565"><a target="_blank" href="https://courrierdesameriques.com/guide-de-voyage-des-etats-unis/">Visiter les Etats-Unis</a></li>
	<li id="menu-item-157561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157561"><a target="_blank" href="https://courrierdesameriques.com/visiter-le-yucatan-toutes-nos-videos-sur-cette-region-du-mexique/">Visiter le Yucatan (Mexique) !</a></li>
	<li id="menu-item-157562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157562"><a target="_blank" href="https://courrierdesameriques.com/visiter-la-republique-dominicaine-notre-guide-de-voyage-complet-de-lile/">Visiter la République Dominicaine</a></li>
	<li id="menu-item-157567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157567"><a target="_blank" href="https://courrierdesameriques.com/2018/05/25/visiter-les-bahamas-guide-complet-et-gratuit-de-larchipel/">Visiter les Bahamas</a></li>
	<li id="menu-item-157566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157566"><a target="_blank" href="https://courrierdesameriques.com/2017/11/09/visiter-cuba-guide-de-voyage/">Visiter Cuba</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-157573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157573"><a target="_blank" href="https://courrierdesameriques.com/floride">Floride</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://courrierdesameriques.com/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://courrierdesameriques.com/category/etats-unis/">Etats-Unis</a><em class="delimiter">/</em><span class="current">Empêcher les Français de rentrer en France est illégal, dit le Conseil d&rsquo;Etat</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/courrierdesameriques.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Etats-Unis","@id":"https:\/\/courrierdesameriques.com\/category\/etats-unis\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://courrierdesameriques.com/category/a-la-une-suite/">Actualités à Miami et en Floride</a><a class="post-cat tie-cat-16" href="https://courrierdesameriques.com/category/etats-unis/">Etats-Unis</a><a class="post-cat tie-cat-3187" href="https://courrierdesameriques.com/category/national/">National</a><a class="post-cat tie-cat-36" href="https://courrierdesameriques.com/category/news-etats-unis/">News Etats-Unis</a><a class="post-cat tie-cat-39" href="https://courrierdesameriques.com/category/news-international/">News International</a></span>
		<h1 class="post-title entry-title">Empêcher les Français de rentrer en France est illégal, dit le Conseil d&rsquo;Etat</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="https://courrierdesameriques.com/author/la-redaction/"><img alt="Photo de La Rédaction" src="https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=140&#038;d=mm&#038;r=g" class="avatar avatar-140 photo jetpack-lazy-image" height="140" width="140" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=280&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=140&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Photo de La Rédaction' src='https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></noscript></a>
						</span>
					<span class="meta-author"><span class="author-name tie-icon">La Rédaction</span></span>
						<a href="mailto:admin@courrierdefloride.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Envoyer un courriel</span>
						</a>
					</span></span><span class="date meta-item tie-icon">il y a 5 heures</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Temps de lecture 1 minute</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="Voyages en avion : il y aurait très peu de cas de transmissions de covid-19." loading="lazy" is_main_img="1" data-attachment-id="206095" data-permalink="https://courrierdesameriques.com/2021/01/12/voyages-en-avion-il-y-aurait-tres-peu-de-cas-de-transmission-de-covid-19-un-an-apres-le-debut-de-la-pandemie/coronavirus-2/" data-orig-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?fit=1280%2C854&amp;ssl=1" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Chad Davis&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;Flyers at Hartsfield-Jackson Atlanta International Airport wearing facemasks on March 6th, 2020 as the COVID-19 coronavirus spreads throughout the United States.&quot;,&quot;created_timestamp&quot;:&quot;1583523709&quot;,&quot;copyright&quot;:&quot;\u00a9 2020 Chad Davis&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Coronavirus&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Voyages en avion : il y aurait très peu de cas de transmissions de covid-19." data-image-description="&lt;p&gt;Voyages en avion : il y aurait très peu de cas de transmissions de covid-19.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?fit=708%2C472&amp;ssl=1" data-lazy-src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						<figcaption class="single-caption-text">
							<span class="tie-icon-camera" aria-hidden="true"></span> (Crédit photo : Chad Davis - https://www.flickr.com/photos/146321178@N05/49640411737/, CC BY-SA 2.0, https://commons.wikimedia.org/w/index.php?curid=87883058
						</figcaption>
					</figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p style="text-align: justify;">Et c&rsquo;est d&rsquo;autant plus important de le rappeler que d&rsquo;autres pays ont toujours actuellement des politiques de restrictions des voyages qui s&rsquo;apparentent à des punitions vis à vis de leurs propres citoyens, alors même que le but politique à atteindre (éviter la surchauffe des hôpitaux) semble aujourd&rsquo;hui improbable.</p>
<p style="text-align: justify;">Le gouvernement Français avait ainsi bloqué le retour de ses ressortissants, « sauf pour motif impérieux », ce qui constituait une grave discrimination. « <em>Tout Français à le droit d&rsquo;accéder à son pays</em>« , rappelle le Conseil d&rsquo;Etat dans son arrêt, y compris s&rsquo;il n&rsquo;a pas pu trouver un test PCR de moins de 72 heures. Les Français ont donc désormais le droit d&rsquo;aller en France et le décret d&rsquo;interdiction émis le 31 janvier par le gouvernement Castex est suspendu. « <em>L’impact de ces déplacements est mineur sur la propagation de l’épidémie de covid-19</em>« , justifie-t-il, ce que tout le monde sait depuis des mois : les transports, <a href="https://courrierdesameriques.com/2021/01/12/voyages-en-avion-il-y-aurait-tres-peu-de-cas-de-transmission-de-covid-19-un-an-apres-le-debut-de-la-pandemie/" target="_blank" rel="noopener">notamment en avion,</a> sont relativement sécures.</p>
<p style="text-align: justify;">Ainsi, malgré tout, des gouvernements s&rsquo;arrogent le droit de toucher aux libertés fondamentales des citoyens. Et il aura fallu des recours devant le Conseil d&rsquo;Etat pour rétablir les libertés. L&rsquo;un d&rsquo;eux a été émis par l&rsquo;association internationale « Union des Français de l&rsquo;Etranger », l&rsquo;autre par Pierre Ciric, avocat à New-York, un troisième par un ressortissant Français du Japon</p>
<p style="text-align: justify;">&#8211; <a href="https://www.conseil-etat.fr/actualites/actualites/l-obligation-de-motifs-imperieux-pour-voyager-est-suspendue-pour-les-francais-rentrant-de-l-etranger-et-maintenue-pour-les-voyages-vers-les-antille">Cliquez ici pour lire le communiqué du Conseil d&rsquo;Etat Français</a></p>
<blockquote class="wp-embedded-content" data-secret="VChKOtChdQ"><p><a href="https://courrierdesameriques.com/2021/01/12/voyages-en-avion-il-y-aurait-tres-peu-de-cas-de-transmission-de-covid-19-un-an-apres-le-debut-de-la-pandemie/">Voyages en avion : il y aurait très peu de cas de transmission de covid-19, un an après le début de la pandémie</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« Voyages en avion : il y aurait très peu de cas de transmission de covid-19, un an après le début de la pandémie » &#8212; Le Courrier des Amériques" src="https://courrierdesameriques.com/2021/01/12/voyages-en-avion-il-y-aurait-tres-peu-de-cas-de-transmission-de-covid-19-un-an-apres-le-debut-de-la-pandemie/embed/#?secret=VChKOtChdQ" data-secret="VChKOtChdQ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<hr />
<p>PUBLICITE :</p>
<p><strong> </strong></p>
<p style="text-align: center;"><a href="http://www.floridavocat.com"><img loading="lazy" class="aligncenter size-large wp-image-14518 jetpack-lazy-image" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/David-Willig-Avocat.jpg?resize=708%2C198&#038;ssl=1" alt="David Willig Avocat Floride" width="708" height="198" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/David-Willig-Avocat.jpg?resize=708%2C198&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-large wp-image-14518" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/David-Willig-Avocat.jpg?resize=708%2C198&#038;ssl=1" alt="David Willig Avocat Floride" width="708" height="198" data-recalc-dims="1" /></noscript></a></p>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partagez sur :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-207880" class="share-facebook sd-button share-icon no-text" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-207880" class="share-twitter sd-button share-icon no-text" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-207880" class="share-linkedin sd-button share-icon no-text" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-207880" class="share-pinterest sd-button share-icon no-text" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-207880" class="share-skype sd-button share-icon no-text" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div><div class="courr-pub-de-fin-darticle" id="courr-1750187445"><p style="text-align: center;"><a href="http://natbank.com" target="_blank" rel="attachment wp-att-17054 noopener noreferrer"><img loading="lazy" class="wp-image-207035 size-full aligncenter jetpack-lazy-image" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/natbank-mars-2021-web.jpg?resize=708%2C1135&#038;ssl=1" alt width="708" height="1135" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/natbank-mars-2021-web.jpg?w=739&amp;ssl=1 739w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/natbank-mars-2021-web.jpg?resize=187%2C300&amp;ssl=1 187w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/natbank-mars-2021-web.jpg?resize=639%2C1024&amp;ssl=1 639w" data-lazy-sizes="(max-width: 708px) 100vw, 708px" data-lazy-src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/natbank-mars-2021-web.jpg?resize=708%2C1135&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-207035 size-full aligncenter" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/natbank-mars-2021-web.jpg?resize=708%2C1135&#038;ssl=1" alt="" width="708" height="1135" srcset="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/natbank-mars-2021-web.jpg?w=739&amp;ssl=1 739w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/natbank-mars-2021-web.jpg?resize=187%2C300&amp;ssl=1 187w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/natbank-mars-2021-web.jpg?resize=639%2C1024&amp;ssl=1 639w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></a></p>
</div>
			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://courrierdesameriques.com/tag/coronavirus/" rel="tag">coronavirus</a> <a href="https://courrierdesameriques.com/tag/covid-19/" rel="tag">covid-19</a> <a href="https://courrierdesameriques.com/tag/france/" rel="tag">France</a> <a href="https://courrierdesameriques.com/tag/illegal/" rel="tag">illégal</a> <a href="https://courrierdesameriques.com/tag/passage-des-frontieres/" rel="tag">passage des frontières</a> <a href="https://courrierdesameriques.com/tag/reglement/" rel="tag">règlement</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="https://courrierdesameriques.com/author/la-redaction/"><img alt="Photo de La Rédaction" src="https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=140&#038;d=mm&#038;r=g" class="avatar avatar-140 photo jetpack-lazy-image" height="140" width="140" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=280&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=140&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Photo de La Rédaction' src='https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></noscript></a>
						</span>
					<span class="meta-author"><span class="author-name tie-icon">La Rédaction</span></span>
						<a href="mailto:admin@courrierdefloride.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Envoyer un courriel</span>
						</a>
					</span></span><span class="date meta-item tie-icon">il y a 5 heures</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Temps de lecture 1 minute</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-03-13T10:51:55-05:00","datePublished":"2021-03-13T10:51:55-05:00","dateModified":"2021-03-13T11:06:50-05:00","headline":"Emp\u00eacher les Fran\u00e7ais de rentrer en France est ill\u00e9gal, dit le Conseil d&rsquo;Etat","name":"Emp\u00eacher les Fran\u00e7ais de rentrer en France est ill\u00e9gal, dit le Conseil d&rsquo;Etat","keywords":"coronavirus,covid-19,France,ill\u00e9gal,passage des fronti\u00e8res,r\u00e8glement","url":"https:\/\/courrierdesameriques.com\/2021\/03\/13\/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat\/","description":"Et c'est d'autant plus important de le rappeler que d'autres pays ont toujours actuellement des politiques de restrictions des voyages qui s'apparentent \u00e0 des punitions vis \u00e0 vis de leurs propres cito","copyrightYear":"2021","articleSection":"Actualit\u00e9s \u00e0 Miami et en Floride,Etats-Unis,National,News Etats-Unis,News International","articleBody":"Et c'est d'autant plus important de le rappeler que d'autres pays ont toujours actuellement des politiques de restrictions des voyages qui s'apparentent \u00e0 des punitions vis \u00e0 vis de leurs propres citoyens, alors m\u00eame que le but politique \u00e0 atteindre (\u00e9viter la surchauffe des h\u00f4pitaux) semble aujourd'hui improbable.\nLe gouvernement Fran\u00e7ais avait ainsi bloqu\u00e9 le retour de ses ressortissants, \"sauf pour motif imp\u00e9rieux\", ce qui constituait une grave discrimination. \"Tout Fran\u00e7ais \u00e0 le droit d'acc\u00e9der \u00e0 son pays\", rappelle le Conseil d'Etat dans son arr\u00eat, y compris s'il n'a pas pu trouver un test PCR de moins de 72 heures. Les Fran\u00e7ais ont donc d\u00e9sormais le droit d'aller en France et le d\u00e9cret d'interdiction \u00e9mis le 31 janvier par le gouvernement Castex est suspendu. \"L\u2019impact de ces d\u00e9placements est mineur sur la propagation de l\u2019\u00e9pid\u00e9mie de covid-19\", justifie-t-il, ce que tout le monde sait depuis des mois : les transports, notamment en avion, sont relativement s\u00e9cures.\nAinsi, malgr\u00e9 tout, des gouvernements s'arrogent le droit de toucher aux libert\u00e9s fondamentales des citoyens. Et il aura fallu des recours devant le Conseil d'Etat pour r\u00e9tablir les libert\u00e9s. L'un d'eux a \u00e9t\u00e9 \u00e9mis par l'association internationale \"Union des Fran\u00e7ais de l'Etranger\", l'autre par Pierre Ciric, avocat \u00e0 New-York, un troisi\u00e8me par un ressortissant Fran\u00e7ais du Japon\n- Cliquez ici pour lire le communiqu\u00e9 du Conseil d'Etat Fran\u00e7ais\nhttps:\/\/courrierdesameriques.com\/2021\/01\/12\/voyages-en-avion-il-y-aurait-tres-peu-de-cas-de-transmission-de-covid-19-un-an-apres-le-debut-de-la-pandemie\/\n\n\n\nPUBLICITE :\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Le Courrier des Am\u00e9riques","logo":{"@type":"ImageObject","url":"https:\/\/courrierdesameriques.com\/wp-content\/uploads\/2020\/04\/Logo-CDA-2020-retina.jpg"},"sameAs":["https:\/\/www.facebook.com\/courrierdefloride","https:\/\/twitter.com\/courrierfloride","https:\/\/www.youtube.com\/courrierdefloride"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/courrierdesameriques.com\/2021\/03\/13\/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"La R\u00e9daction","url":"https:\/\/courrierdesameriques.com\/author\/la-redaction\/"},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/courrierdesameriques.com\/wp-content\/uploads\/2021\/01\/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?fit=1280%2C854&ssl=1","width":1280,"height":854}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Afficher plus <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="https://courrierdesameriques.com/author/la-redaction/">
							<img alt="Photo de La Rédaction" src="https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=180&#038;d=mm&#038;r=g" class="avatar avatar-180 photo jetpack-lazy-image" height="180" width="180" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=360&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=180&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Photo de La Rédaction' src='https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1f5d263de3258ff80ad61c5097931386?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/></noscript>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://courrierdesameriques.com/author/la-redaction/">La Rédaction</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://courrierdesameriques.com/2021/03/09/les-sorties-cinema-du-mois-davril-2021-dans-les-salles-des-etats-unis-tous-les-nouveaux-films-aux-usa/" style="background-image: url(https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://courrierdesameriques.com/2021/03/09/les-sorties-cinema-du-mois-davril-2021-dans-les-salles-des-etats-unis-tous-les-nouveaux-films-aux-usa/" rel="prev">
					<h3 class="post-title">Les Sorties Cinéma du mois d'Avril 2021 dans les salles des Etats-Unis : tous les nouveaux films aux USA !</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=96495003&#038;postid=207880&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=9.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1d0b9faaac99e591573bdb436043f422e63d341d#parent=https%3A%2F%2Fcourrierdesameriques.com%2F2021%2F03%2F13%2Fempecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles similaires</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Au fait&#8230; ça s&rsquo;arrête quand une pandémie ? (Editorial du Courrier des Amériques)" href="https://courrierdesameriques.com/2021/02/24/au-fait-ca-sarrete-quand-une-pandemie-editorial-du-courrier-des-ameriques/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2020/03/Coronavirus-aux-Etats-Unis-usa-epidemie.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Epidémie de Coronavirus Covid-19 aux Etats-Unis" loading="lazy" data-attachment-id="155006" data-permalink="https://courrierdesameriques.com/2020/03/20/coronavirus-aux-etats-unis-ca-va-etre-tres-complique-dans-les-jours-qui-viennent-editorial/coronavirus-aux-etats-unis-usa-epidemie/" data-orig-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2020/03/Coronavirus-aux-Etats-Unis-usa-epidemie.jpg?fit=1280%2C719&amp;ssl=1" data-orig-size="1280,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Epidémie de Coronavirus Covid-19 aux Etats-Unis" data-image-description="&lt;p&gt;Epidémie de Coronavirus Covid-19 aux Etats-Unis&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2020/03/Coronavirus-aux-Etats-Unis-usa-epidemie.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2020/03/Coronavirus-aux-Etats-Unis-usa-epidemie.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2020/03/Coronavirus-aux-Etats-Unis-usa-epidemie.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2020/03/Coronavirus-aux-Etats-Unis-usa-epidemie.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2020/03/Coronavirus-aux-Etats-Unis-usa-epidemie.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2020/03/Coronavirus-aux-Etats-Unis-usa-epidemie.jpg?resize=1536%2C863&amp;ssl=1 1536w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2020/03/Coronavirus-aux-Etats-Unis-usa-epidemie.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2020/03/Coronavirus-aux-Etats-Unis-usa-epidemie.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://courrierdesameriques.com/2021/02/24/au-fait-ca-sarrete-quand-une-pandemie-editorial-du-courrier-des-ameriques/">Au fait&#8230; ça s&rsquo;arrête quand une pandémie ? (Editorial du Courrier des Amériques)</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 3 semaines</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-video">

								
			<a aria-label="Aller de la Floride au Québec en avion + auto en période de covid-19 : l&rsquo;aventure de Martin !" href="https://courrierdesameriques.com/2021/02/23/aller-de-la-floride-au-quebec-en-avion-auto-en-periode-de-covid-19-laventure-de-martin/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Aller de la Floride au Québec en avion + auto en période de covid-19" loading="lazy" data-attachment-id="207023" data-permalink="https://courrierdesameriques.com/2021/02/23/aller-de-la-floride-au-quebec-en-avion-auto-en-periode-de-covid-19-laventure-de-martin/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto/" data-orig-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aller de la Floride au Québec en avion + auto en période de covid-19" data-image-description="&lt;p&gt;Aller de la Floride au Québec en avion + auto en période de covid-19&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?w=1280&amp;ssl=1 1280w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://courrierdesameriques.com/2021/02/23/aller-de-la-floride-au-quebec-en-avion-auto-en-periode-de-covid-19-laventure-de-martin/">Aller de la Floride au Québec en avion + auto en période de covid-19 : l&rsquo;aventure de Martin !</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 3 semaines</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La France fait pression pour la modération des réseaux sociaux&#8230; et ça aura aussi des conséquences ici" href="https://courrierdesameriques.com/2021/02/11/la-france-fait-pression-pour-la-moderation-des-reseaux-sociaux-et-ca-aura-aussi-des-consequences-ici/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/reseaux-sociaux.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="réseau sociaux" loading="lazy" data-attachment-id="206736" data-permalink="https://courrierdesameriques.com/2021/02/11/la-france-fait-pression-pour-la-moderation-des-reseaux-sociaux-et-ca-aura-aussi-des-consequences-ici/reseaux-sociaux/" data-orig-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/reseaux-sociaux.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="réseau sociaux" data-image-description="&lt;p&gt;réseau sociaux&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/reseaux-sociaux.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/reseaux-sociaux.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/reseaux-sociaux.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/reseaux-sociaux.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/reseaux-sociaux.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/reseaux-sociaux.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://courrierdesameriques.com/2021/02/11/la-france-fait-pression-pour-la-moderation-des-reseaux-sociaux-et-ca-aura-aussi-des-consequences-ici/">La France fait pression pour la modération des réseaux sociaux&#8230; et ça aura aussi des conséquences ici</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 4 semaines</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Les Snowbirds Canadiens opposés à la « quarantaine à l&rsquo;hôtel » lors de leur retour au Canada" href="https://courrierdesameriques.com/2021/02/03/les-snowbirds-canadiens-opposes-a-la-quarantaine-a-lhotel-lors-de-leur-retour-au-canada/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/07/Fort-de-soto-st-petersburg-plage-7652.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Snowbirds sur la plage de Fort De Soto à St Petersburg" loading="lazy" data-attachment-id="42979" data-permalink="https://courrierdesameriques.com/fort-de-soto-st-petersburg-plage-7652/" data-orig-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/07/Fort-de-soto-st-petersburg-plage-7652.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX B500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500915108&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20.3&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fort-de-soto-st-petersburg-plage-7652" data-image-description="&lt;p&gt;Snowbirds sur la plage de Fort De Soto à St Petersburg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/07/Fort-de-soto-st-petersburg-plage-7652.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/07/Fort-de-soto-st-petersburg-plage-7652.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/07/Fort-de-soto-st-petersburg-plage-7652.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/07/Fort-de-soto-st-petersburg-plage-7652.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/07/Fort-de-soto-st-petersburg-plage-7652.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://courrierdesameriques.com/2021/02/03/les-snowbirds-canadiens-opposes-a-la-quarantaine-a-lhotel-lors-de-leur-retour-au-canada/">Les Snowbirds Canadiens opposés à la « quarantaine à l&rsquo;hôtel » lors de leur retour au Canada</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">février 3, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div id="search-7" class="container-wrapper widget widget_search"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Rechercher dans ce site<span class="widget-title-icon tie-icon"></span></div></div><form role="search" method="get" class="search-form" action="https://courrierdesameriques.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form><div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-4" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Retrouvez-nous sur Facebook<span class="widget-title-icon tie-icon"></span></div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/courrierdesameriques/" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/courrierdesameriques/">Retrouvez-nous sur Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /--><div id="media_image-144" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Entreprises françaises aux USA :<span class="widget-title-icon tie-icon"></span></div></div><a href="https://courrierdesameriques.com/annuaire-des-entreprises-francaises-aux-etats-unis/" target="_blank" rel="noopener"><img width="400" height="398" src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-annuaire-1.jpg?fit=400%2C398&amp;ssl=1" class="image wp-image-157820  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Entreprises françaises aux USA :" data-attachment-id="157820" data-permalink="https://courrierdesameriques.com/ameriques/vignette-colonne-annuaire-2/" data-orig-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-annuaire-1.jpg?fit=400%2C398&amp;ssl=1" data-orig-size="400,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX530 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.1&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Vignette-colonne-annuaire&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vignette-colonne-annuaire" data-image-description="&lt;p&gt;Annuaires des entreprises françaises aux Etats-Unis&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-annuaire-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-annuaire-1.jpg?fit=400%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-annuaire-1.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-annuaire-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-annuaire-1.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-annuaire-1.jpg?fit=400%2C398&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /--><div class="container-wrapper widget courr-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">PUBLICITE :<span class="widget-title-icon tie-icon"></span></div></div><p style="text-align: center;"><a href="http://mincemiami.com/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-207790 size-full" src="https://courrierdesameriques.com/wp-content/uploads/2020/11/Manoir-VALANCE-MIne-maigrir-hypnose-jean-jacques-garet.jpg" alt="Jean-Jacques Garet : l'hypnose française veut faire perdre du poids à l'Amérique !" width="1200" height="800" srcset="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2020/11/Manoir-VALANCE-MIne-maigrir-hypnose-jean-jacques-garet.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2020/11/Manoir-VALANCE-MIne-maigrir-hypnose-jean-jacques-garet.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2020/11/Manoir-VALANCE-MIne-maigrir-hypnose-jean-jacques-garet.jpg?resize=1024%2C683&amp;ssl=1 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<div class="clearfix"></div></div><!-- .widget /--><div id="media_image-145" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Lisez notre journal de Floride :<span class="widget-title-icon tie-icon"></span></div></div><a href="https://courrierdesameriques.com/floride" target="_blank" rel="noopener"><img width="300" height="44" src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2019/09/Logo-courrier-de-floride-retina.png?fit=300%2C44&amp;ssl=1" class="image wp-image-131363  attachment-medium size-medium jetpack-lazy-image" alt="Logo du Courrier de Floride" loading="lazy" style="max-width: 100%; height: auto;" title="Lisez notre journal de Floride :" data-attachment-id="131363" data-permalink="https://courrierdesameriques.com/logo-courrier-de-floride-retina/" data-orig-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2019/09/Logo-courrier-de-floride-retina.png?fit=1000%2C147&amp;ssl=1" data-orig-size="1000,147" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo-courrier-de-floride-retina" data-image-description="" data-medium-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2019/09/Logo-courrier-de-floride-retina.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2019/09/Logo-courrier-de-floride-retina.png?fit=708%2C104&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2019/09/Logo-courrier-de-floride-retina.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2019/09/Logo-courrier-de-floride-retina.png?resize=300%2C44&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2019/09/Logo-courrier-de-floride-retina.png?fit=300%2C44&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Articles les plus lus :<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Aller de la Floride au Québec en avion + auto en période de covid-19 : l&rsquo;aventure de Martin !" href="https://courrierdesameriques.com/2021/02/23/aller-de-la-floride-au-quebec-en-avion-auto-en-periode-de-covid-19-laventure-de-martin/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Aller de la Floride au Québec en avion + auto en période de covid-19" loading="lazy" data-attachment-id="207023" data-permalink="https://courrierdesameriques.com/2021/02/23/aller-de-la-floride-au-quebec-en-avion-auto-en-periode-de-covid-19-laventure-de-martin/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto/" data-orig-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aller de la Floride au Québec en avion + auto en période de covid-19" data-image-description="&lt;p&gt;Aller de la Floride au Québec en avion + auto en période de covid-19&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/passage-douane-frontiere-quebec-canada-etats-unis-snowbirds-floride-quarantaine-tests-pcr-avion-auto.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://courrierdesameriques.com/2021/02/23/aller-de-la-floride-au-quebec-en-avion-auto-en-periode-de-covid-19-laventure-de-martin/">Aller de la Floride au Québec en avion + auto en période de covid-19 : l&rsquo;aventure de Martin !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 3 semaines</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Qu&rsquo;est-ce-que c&rsquo;est que ce VR sur la plage de Deerfield Beach ?!" href="https://courrierdesameriques.com/2021/03/03/quest-ce-que-cest-que-ce-vr-sur-la-plage-de-deerfield-beach/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/vr-vehicule-recreatif-camping-car-plage-deerfield-beach-Floride-7543.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Qu&#039;est-ce-que c&#039;est que ce VR sur la plage de Deerfield Beach ?!" loading="lazy" data-attachment-id="206802" data-permalink="https://courrierdesameriques.com/vr-vehicule-recreatif-camping-car-plage-deerfield-beach-floride-7543/" data-orig-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/vr-vehicule-recreatif-camping-car-plage-deerfield-beach-Floride-7543.jpeg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX530 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613255612&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.942&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Qu&amp;rsquo;est-ce-que c&amp;rsquo;est que ce VR sur la plage de Deerfield Beach ?!" data-image-description="&lt;p&gt;Qu&amp;rsquo;est-ce-que c&amp;rsquo;est que ce VR sur la plage de Deerfield Beach ?!&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/vr-vehicule-recreatif-camping-car-plage-deerfield-beach-Floride-7543.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/vr-vehicule-recreatif-camping-car-plage-deerfield-beach-Floride-7543.jpeg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/vr-vehicule-recreatif-camping-car-plage-deerfield-beach-Floride-7543.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/vr-vehicule-recreatif-camping-car-plage-deerfield-beach-Floride-7543.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/vr-vehicule-recreatif-camping-car-plage-deerfield-beach-Floride-7543.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/vr-vehicule-recreatif-camping-car-plage-deerfield-beach-Floride-7543.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://courrierdesameriques.com/2021/03/03/quest-ce-que-cest-que-ce-vr-sur-la-plage-de-deerfield-beach/">Qu&rsquo;est-ce-que c&rsquo;est que ce VR sur la plage de Deerfield Beach ?!</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 1 semaine</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Un Français lance les Evojets aux Etats-Unis : des jets avec le siège à l&rsquo;intérieur" href="https://courrierdesameriques.com/2021/02/26/un-francais-lance-les-evojets-aux-etats-unis-des-jets-avec-le-siege-a-linterieur/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/evojet-spark-evolution-jet-ski-etats-unis-usa-e1612572656896.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Un Français lance les Evojets aux Etats-Unis : des jets skis avec le siège à l&#039;intérieur" loading="lazy" data-attachment-id="206665" data-permalink="https://courrierdesameriques.com/2021/02/26/un-francais-lance-les-evojets-aux-etats-unis-des-jets-avec-le-siege-a-linterieur/evojet-spark-evolution-jet-ski-etats-unis-usa/" data-orig-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/evojet-spark-evolution-jet-ski-etats-unis-usa-e1612572656896.jpg?fit=828%2C594&amp;ssl=1" data-orig-size="828,594" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un Français lance les Evojets aux Etats-Unis : des jets skis avec le siège à l&amp;rsquo;intérieur" data-image-description="&lt;p&gt;Un Français lance les Evojets aux Etats-Unis : des jets skis avec le siège à l&amp;rsquo;intérieur&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/evojet-spark-evolution-jet-ski-etats-unis-usa-e1612572656896.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/evojet-spark-evolution-jet-ski-etats-unis-usa-e1612572656896.jpg?fit=708%2C508&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/evojet-spark-evolution-jet-ski-etats-unis-usa-e1612572656896.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/evojet-spark-evolution-jet-ski-etats-unis-usa-e1612572656896.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/evojet-spark-evolution-jet-ski-etats-unis-usa-e1612572656896.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/evojet-spark-evolution-jet-ski-etats-unis-usa-e1612572656896.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://courrierdesameriques.com/2021/02/26/un-francais-lance-les-evojets-aux-etats-unis-des-jets-avec-le-siege-a-linterieur/">Un Français lance les Evojets aux Etats-Unis : des jets avec le siège à l&rsquo;intérieur</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 2 semaines</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Les 25 endroits à voir absolument en Floride : tous les incontournables !" href="https://courrierdesameriques.com/2017/01/03/les-25-endroits-a-voir-absolument-en-floride-tous-les-incontournables/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2016/04/DSCN9826.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Plage de Delnor-Wiggins Pass State Park à Naples Floride" loading="lazy" data-attachment-id="20385" data-permalink="https://courrierdesameriques.com/dscn9826/" data-orig-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2016/04/DSCN9826.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1460899753&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22.3&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Plage de Delnor-Wiggins Pass State Park à Naples Floride" data-image-description="&lt;p&gt;Plage de Delnor-Wiggins Pass State Park à Naples Floride&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2016/04/DSCN9826.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2016/04/DSCN9826.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2016/04/DSCN9826.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2016/04/DSCN9826.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2016/04/DSCN9826.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://courrierdesameriques.com/2017/01/03/les-25-endroits-a-voir-absolument-en-floride-tous-les-incontournables/">Les 25 endroits à voir absolument en Floride : tous les incontournables !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">janvier 3, 2017</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Floride du sud : Attention, aux galères portugaises (« fausses méduses »)" href="https://courrierdesameriques.com/2021/02/13/floride-du-sud-attention-aux-galeres-portugaises-fausses-meduses/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/man-o-war-galere-portuguaise-meduses-floride-scaled.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="206780" data-permalink="https://courrierdesameriques.com/2021/02/13/floride-du-sud-attention-aux-galeres-portugaises-fausses-meduses/man-o-war-galere-portuguaise-meduses-floride/" data-orig-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/man-o-war-galere-portuguaise-meduses-floride-scaled.jpeg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613233203&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00032404406999352&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="man-o-war-galere-portuguaise-meduses-floride" data-image-description="&lt;p&gt;Ce samedi à Deerfield Beach il y avait une galère portugaise échouée tous les deux mètres à Deerfield Beach (Floride), autrement appelée Man O War.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/man-o-war-galere-portuguaise-meduses-floride-scaled.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/man-o-war-galere-portuguaise-meduses-floride-scaled.jpeg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/man-o-war-galere-portuguaise-meduses-floride-scaled.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/man-o-war-galere-portuguaise-meduses-floride-scaled.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/man-o-war-galere-portuguaise-meduses-floride-scaled.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/man-o-war-galere-portuguaise-meduses-floride-scaled.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://courrierdesameriques.com/2021/02/13/floride-du-sud-attention-aux-galeres-portugaises-fausses-meduses/">Floride du sud : Attention, aux galères portugaises (« fausses méduses »)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 4 semaines</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Orlando : l&rsquo;abbé Marc Vernoy conteste qu&rsquo;on interdise aux Français de rentrer dans leur pays" href="https://courrierdesameriques.com/2021/03/05/orlando-labbe-marc-vernoy-conteste-quon-interdise-aux-francais-de-rentrer-dans-leur-pays/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Abbé Marc Vernoy" loading="lazy" data-attachment-id="15039" data-permalink="https://courrierdesameriques.com/2015/12/06/abbe-marc-vernoy/print-large-vernoy2015-5034/" data-orig-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?fit=1280%2C1160&amp;ssl=1" data-orig-size="1280,1160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1427155200&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;115&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Abbé Marc Vernoy" data-image-description="&lt;p&gt;Abbé Marc Vernoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?fit=300%2C272&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?fit=708%2C642&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://courrierdesameriques.com/2021/03/05/orlando-labbe-marc-vernoy-conteste-quon-interdise-aux-francais-de-rentrer-dans-leur-pays/">Orlando : l&rsquo;abbé Marc Vernoy conteste qu&rsquo;on interdise aux Français de rentrer dans leur pays</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 1 semaine</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le nouveau « Club Français » de la Treasure Coast de Floride a organisé sa première soirée !" href="https://courrierdesameriques.com/2021/03/01/le-nouveau-club-francais-de-la-treasure-coast-de-floride-a-organise-sa-premiere-soiree/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/soiree-club-francais-treasure-coast-elliott-museum-stuart-4598.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Soirée du Club Français de la Treasure Coast au Elliott Museum de Stuart en Floride" loading="lazy" data-attachment-id="207121" data-permalink="https://courrierdesameriques.com/soiree-club-francais-treasure-coast-elliott-museum-stuart-4598/" data-orig-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/soiree-club-francais-treasure-coast-elliott-museum-stuart-4598.jpeg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614454619&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="soiree-club-francais-treasure-coast-elliott-museum-stuart-4598" data-image-description="&lt;p&gt;Soirée du Club Français de la Treasure Coast au Elliott Museum de Stuart en Floride&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/soiree-club-francais-treasure-coast-elliott-museum-stuart-4598.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/soiree-club-francais-treasure-coast-elliott-museum-stuart-4598.jpeg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/soiree-club-francais-treasure-coast-elliott-museum-stuart-4598.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/soiree-club-francais-treasure-coast-elliott-museum-stuart-4598.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/soiree-club-francais-treasure-coast-elliott-museum-stuart-4598.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/soiree-club-francais-treasure-coast-elliott-museum-stuart-4598.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://courrierdesameriques.com/2021/03/01/le-nouveau-club-francais-de-la-treasure-coast-de-floride-a-organise-sa-premiere-soiree/">Le nouveau « Club Français » de la Treasure Coast de Floride a organisé sa première soirée !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 2 semaines</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le Courrier des Amériques de Mars 2021 est sorti !" href="https://courrierdesameriques.com/2021/02/23/le-courrier-des-ameriques-de-mars-2021-est-sorti/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/Banniere-Courrier-des-Ameriques-mars-2021-scaled.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Le Courrier des Amériques de mars 2021" loading="lazy" data-attachment-id="207012" data-permalink="https://courrierdesameriques.com/banniere-courrier-des-ameriques-mars-2021/" data-orig-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/Banniere-Courrier-des-Ameriques-mars-2021-scaled.jpg?fit=1280%2C474&amp;ssl=1" data-orig-size="1280,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Le Courrier des Amériques  de mars 2021" data-image-description="&lt;p&gt;Le Courrier des Amériques  de mars 2021&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/Banniere-Courrier-des-Ameriques-mars-2021-scaled.jpg?fit=300%2C111&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/Banniere-Courrier-des-Ameriques-mars-2021-scaled.jpg?fit=708%2C262&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/Banniere-Courrier-des-Ameriques-mars-2021-scaled.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/Banniere-Courrier-des-Ameriques-mars-2021-scaled.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/Banniere-Courrier-des-Ameriques-mars-2021-scaled.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/02/Banniere-Courrier-des-Ameriques-mars-2021-scaled.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://courrierdesameriques.com/2021/02/23/le-courrier-des-ameriques-de-mars-2021-est-sorti/">Le Courrier des Amériques de Mars 2021 est sorti !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 3 semaines</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Articles récents<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Empêcher les Français de rentrer en France est illégal, dit le Conseil d&rsquo;Etat" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Voyages en avion : il y aurait très peu de cas de transmissions de covid-19." loading="lazy" data-attachment-id="206095" data-permalink="https://courrierdesameriques.com/2021/01/12/voyages-en-avion-il-y-aurait-tres-peu-de-cas-de-transmission-de-covid-19-un-an-apres-le-debut-de-la-pandemie/coronavirus-2/" data-orig-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?fit=1280%2C854&amp;ssl=1" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Chad Davis&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;Flyers at Hartsfield-Jackson Atlanta International Airport wearing facemasks on March 6th, 2020 as the COVID-19 coronavirus spreads throughout the United States.&quot;,&quot;created_timestamp&quot;:&quot;1583523709&quot;,&quot;copyright&quot;:&quot;\u00a9 2020 Chad Davis&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Coronavirus&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Voyages en avion : il y aurait très peu de cas de transmissions de covid-19." data-image-description="&lt;p&gt;Voyages en avion : il y aurait très peu de cas de transmissions de covid-19.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/">Empêcher les Français de rentrer en France est illégal, dit le Conseil d&rsquo;Etat</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 5 heures</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Les Sorties Cinéma du mois d&rsquo;Avril 2021 dans les salles des Etats-Unis : tous les nouveaux films aux USA !" href="https://courrierdesameriques.com/2021/03/09/les-sorties-cinema-du-mois-davril-2021-dans-les-salles-des-etats-unis-tous-les-nouveaux-films-aux-usa/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Les Sorties Cinéma du mois d&#039;Avril 2021 dans les salles des Etats-Unis : tous les nouveaux films aux USA !" loading="lazy" data-attachment-id="207857" data-permalink="https://courrierdesameriques.com/2021/03/09/les-sorties-cinema-du-mois-davril-2021-dans-les-salles-des-etats-unis-tous-les-nouveaux-films-aux-usa/les-sorties-cinema-du-mois-avril-2021-salles-etats-unis-les-nouveaux-films-aux-usa/" data-orig-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?fit=1000%2C562&amp;ssl=1" data-orig-size="1000,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA" data-image-description="&lt;p&gt;Les Sorties Cinéma du mois d&amp;rsquo;Avril 2021 dans les salles des Etats-Unis : tous les nouveaux films aux USA !&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://courrierdesameriques.com/2021/03/09/les-sorties-cinema-du-mois-davril-2021-dans-les-salles-des-etats-unis-tous-les-nouveaux-films-aux-usa/">Les Sorties Cinéma du mois d&rsquo;Avril 2021 dans les salles des Etats-Unis : tous les nouveaux films aux USA !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 4 jours</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Louis-Olivier Guay devient président « Floride » de la Chambre de Commerce Canada-Floride" href="https://courrierdesameriques.com/2021/03/09/louis-olivier-guay-devient-president-floride-de-la-chambre-de-commerce-canada-floride/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Louis-Olivier Guay devient président Floride de la Chambre de Commerce Canada-Floride" loading="lazy" data-attachment-id="207837" data-permalink="https://courrierdesameriques.com/2021/03/09/louis-olivier-guay-devient-president-floride-de-la-chambre-de-commerce-canada-floride/louis-olivier-guay-chambre-de-commerce-canada-floride/" data-orig-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?fit=1280%2C887&amp;ssl=1" data-orig-size="1280,887" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-HX400V&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574360527&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Louis-Olivier Guay devient président Floride de la Chambre de Commerce Canada-Floride" data-image-description="&lt;p&gt;Louis-Olivier Guay devient président Floride de la Chambre de Commerce Canada-Floride&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?fit=708%2C491&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://courrierdesameriques.com/2021/03/09/louis-olivier-guay-devient-president-floride-de-la-chambre-de-commerce-canada-floride/">Louis-Olivier Guay devient président « Floride » de la Chambre de Commerce Canada-Floride</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 4 jours</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Soccer : Le CF Montréal va jouer ses matchs à domicile à&#8230; Fort Lauderdale !" href="https://courrierdesameriques.com/2021/03/09/soccer-le-cf-montreal-va-jouer-ses-matchs-a-domicile-a-fort-lauderdale/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Wilfried Nancy : le nouvel entraîneur du CF Montréal" loading="lazy" data-attachment-id="207832" data-permalink="https://courrierdesameriques.com/2021/03/09/soccer-le-cf-montreal-va-jouer-ses-matchs-a-domicile-a-fort-lauderdale/wilfried-nancy/" data-orig-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Cimon Parent&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;cimonparent@gmail.com\r514.515.6101&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wilfried Nancy : le nouvel entraîneur du CF Montréal" data-image-description="&lt;p&gt;Wilfried Nancy : le nouvel entraîneur du CF Montréal&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://courrierdesameriques.com/2021/03/09/soccer-le-cf-montreal-va-jouer-ses-matchs-a-domicile-a-fort-lauderdale/">Soccer : Le CF Montréal va jouer ses matchs à domicile à&#8230; Fort Lauderdale !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 4 jours</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Baisse du nombre de Français aux USA et Canada en 2020 (comme ailleurs à l&rsquo;étranger)" href="https://courrierdesameriques.com/2021/03/09/baisse-du-nombre-de-francais-aux-usa-en-2020-comme-ailleurs-a-letranger/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Expatriés français aux Etats-Unis" loading="lazy" data-attachment-id="56640" data-permalink="https://courrierdesameriques.com/2018/02/20/augmentation-nombre-de-francais-residant-aux-etats-unis-canada/douanes-americaines/" data-orig-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?fit=1280%2C815&amp;ssl=1" data-orig-size="1280,815" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="douanes-americaines" data-image-description="&lt;p&gt;Expatriés français aux Etats-Unis&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?fit=708%2C451&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://courrierdesameriques.com/2021/03/09/baisse-du-nombre-de-francais-aux-usa-en-2020-comme-ailleurs-a-letranger/">Baisse du nombre de Français aux USA et Canada en 2020 (comme ailleurs à l&rsquo;étranger)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 4 jours</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-146" class="container-wrapper widget widget_media_image"><a href="https://courrierdesameriques.com/ameriques/publicite-dans-le-courrier-des-ameriques/" target="_blank" rel="noopener"><img width="500" height="500" src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-pub-1.jpg?fit=500%2C500&amp;ssl=1" class="image wp-image-157826  attachment-full size-full jetpack-lazy-image" alt="Partenaires" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="157826" data-permalink="https://courrierdesameriques.com/ameriques/vignette-colonne-pub-2/" data-orig-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-pub-1.jpg?fit=500%2C500&amp;ssl=1" data-orig-size="500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Vignette colonne pub&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Partenaires" data-image-description="&lt;p&gt;Partenaires&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-pub-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-pub-1.jpg?fit=500%2C500&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-pub-1.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-pub-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-pub-1.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2020/04/Vignette-colonne-pub-1.jpg?fit=500%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Articles les plus lus<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/">
							<span class="date meta-item tie-icon">il y a 5 heures</span>							<h3>Empêcher les Français de rentrer en France est illégal, dit le Conseil d&rsquo;Etat</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://courrierdesameriques.com/2021/03/09/les-sorties-cinema-du-mois-davril-2021-dans-les-salles-des-etats-unis-tous-les-nouveaux-films-aux-usa/">
							<span class="date meta-item tie-icon">il y a 4 jours</span>							<h3>Les Sorties Cinéma du mois d&rsquo;Avril 2021 dans les salles des Etats-Unis : tous les nouveaux films aux USA !</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://courrierdesameriques.com/2021/03/09/louis-olivier-guay-devient-president-floride-de-la-chambre-de-commerce-canada-floride/">
							<span class="date meta-item tie-icon">il y a 4 jours</span>							<h3>Louis-Olivier Guay devient président « Floride » de la Chambre de Commerce Canada-Floride</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="facebook-likebox-4" class="container-wrapper widget widget_facebook_likebox"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle"><a href="https://www.facebook.com/courrierdesameriques/">Facebook Courrier des Amériques :</a><span class="widget-title-icon tie-icon"></span></div></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/courrierdesameriques/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/courrierdesameriques/"><a href="https://www.facebook.com/courrierdesameriques/">Facebook Courrier des Amériques :</a></blockquote></div>
		</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="youtube-widget-4" class="container-wrapper widget widget_youtube-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Abonnez-vous à notre chaîne<span class="widget-title-icon tie-icon"></span></div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Derniers articles modifiés<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-pictures-widget" ><div class="tie-row widget-posts-wrapper">						<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Empêcher les Français de rentrer en France est illégal, dit le Conseil d&rsquo;Etat" href="https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Voyages en avion : il y aurait très peu de cas de transmissions de covid-19." loading="lazy" data-attachment-id="206095" data-permalink="https://courrierdesameriques.com/2021/01/12/voyages-en-avion-il-y-aurait-tres-peu-de-cas-de-transmission-de-covid-19-un-an-apres-le-debut-de-la-pandemie/coronavirus-2/" data-orig-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?fit=1280%2C854&amp;ssl=1" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Chad Davis&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;Flyers at Hartsfield-Jackson Atlanta International Airport wearing facemasks on March 6th, 2020 as the COVID-19 coronavirus spreads throughout the United States.&quot;,&quot;created_timestamp&quot;:&quot;1583523709&quot;,&quot;copyright&quot;:&quot;\u00a9 2020 Chad Davis&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Coronavirus&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Voyages en avion : il y aurait très peu de cas de transmissions de covid-19." data-image-description="&lt;p&gt;Voyages en avion : il y aurait très peu de cas de transmissions de covid-19.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2021/01/voyages-avion-etats-unis-covid-19-coronavirus-securite-scaled.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Les Sorties Cinéma du mois d&rsquo;Avril 2021 dans les salles des Etats-Unis : tous les nouveaux films aux USA !" href="https://courrierdesameriques.com/2021/03/09/les-sorties-cinema-du-mois-davril-2021-dans-les-salles-des-etats-unis-tous-les-nouveaux-films-aux-usa/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Les Sorties Cinéma du mois d&#039;Avril 2021 dans les salles des Etats-Unis : tous les nouveaux films aux USA !" loading="lazy" data-attachment-id="207857" data-permalink="https://courrierdesameriques.com/2021/03/09/les-sorties-cinema-du-mois-davril-2021-dans-les-salles-des-etats-unis-tous-les-nouveaux-films-aux-usa/les-sorties-cinema-du-mois-avril-2021-salles-etats-unis-les-nouveaux-films-aux-usa/" data-orig-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?fit=1000%2C562&amp;ssl=1" data-orig-size="1000,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA" data-image-description="&lt;p&gt;Les Sorties Cinéma du mois d&amp;rsquo;Avril 2021 dans les salles des Etats-Unis : tous les nouveaux films aux USA !&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?fit=708%2C398&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/Les-Sorties-Cinema-du-mois-Avril-2021-salles-Etats-Unis-les-nouveaux-films-aux-USA.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Louis-Olivier Guay devient président « Floride » de la Chambre de Commerce Canada-Floride" href="https://courrierdesameriques.com/2021/03/09/louis-olivier-guay-devient-president-floride-de-la-chambre-de-commerce-canada-floride/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Louis-Olivier Guay devient président Floride de la Chambre de Commerce Canada-Floride" loading="lazy" data-attachment-id="207837" data-permalink="https://courrierdesameriques.com/2021/03/09/louis-olivier-guay-devient-president-floride-de-la-chambre-de-commerce-canada-floride/louis-olivier-guay-chambre-de-commerce-canada-floride/" data-orig-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?fit=1280%2C887&amp;ssl=1" data-orig-size="1280,887" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-HX400V&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574360527&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Louis-Olivier Guay devient président Floride de la Chambre de Commerce Canada-Floride" data-image-description="&lt;p&gt;Louis-Olivier Guay devient président Floride de la Chambre de Commerce Canada-Floride&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?fit=708%2C491&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/louis-olivier-guay-chambre-de-commerce-canada-floride.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Soccer : Le CF Montréal va jouer ses matchs à domicile à&#8230; Fort Lauderdale !" href="https://courrierdesameriques.com/2021/03/09/soccer-le-cf-montreal-va-jouer-ses-matchs-a-domicile-a-fort-lauderdale/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Wilfried Nancy : le nouvel entraîneur du CF Montréal" loading="lazy" data-attachment-id="207832" data-permalink="https://courrierdesameriques.com/2021/03/09/soccer-le-cf-montreal-va-jouer-ses-matchs-a-domicile-a-fort-lauderdale/wilfried-nancy/" data-orig-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Cimon Parent&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;cimonparent@gmail.com\r514.515.6101&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wilfried Nancy : le nouvel entraîneur du CF Montréal" data-image-description="&lt;p&gt;Wilfried Nancy : le nouvel entraîneur du CF Montréal&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?fit=708%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/wilfried-nancy.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Baisse du nombre de Français aux USA et Canada en 2020 (comme ailleurs à l&rsquo;étranger)" href="https://courrierdesameriques.com/2021/03/09/baisse-du-nombre-de-francais-aux-usa-en-2020-comme-ailleurs-a-letranger/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Expatriés français aux Etats-Unis" loading="lazy" data-attachment-id="56640" data-permalink="https://courrierdesameriques.com/2018/02/20/augmentation-nombre-de-francais-residant-aux-etats-unis-canada/douanes-americaines/" data-orig-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?fit=1280%2C815&amp;ssl=1" data-orig-size="1280,815" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="douanes-americaines" data-image-description="&lt;p&gt;Expatriés français aux Etats-Unis&lt;/p&gt;
" data-medium-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?fit=708%2C451&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/courrierdesameriques.com/wp-content/uploads/2018/02/douanes-americaines.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Gloires et labeurs des champions basques de Floride" href="https://courrierdesameriques.com/2013/11/10/gloires-et-labeurs-des-champions-basques-de-floride/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2013/11/eric-irastorza-champions-basques-de-floride.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Gloires et labeurs des champions basques de Floride" loading="lazy" data-attachment-id="207784" data-permalink="https://courrierdesameriques.com/2013/11/10/gloires-et-labeurs-des-champions-basques-de-floride/eric-irastorza-champions-basques-de-floride/" data-orig-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2013/11/eric-irastorza-champions-basques-de-floride.jpg?fit=1140%2C791&amp;ssl=1" data-orig-size="1140,791" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gloires et labeurs des champions basques de Floride" data-image-description="&lt;p&gt;Gloires et labeurs des champions basques de Floride&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2013/11/eric-irastorza-champions-basques-de-floride.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2013/11/eric-irastorza-champions-basques-de-floride.jpg?fit=708%2C492&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2013/11/eric-irastorza-champions-basques-de-floride.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2013/11/eric-irastorza-champions-basques-de-floride.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2013/11/eric-irastorza-champions-basques-de-floride.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Canoë et kayak en Floride : les plus beaux endroits pour en faire à Miami et ailleurs" href="https://courrierdesameriques.com/2017/08/26/kayak-et-canoe-les-plus-beaux-endroits-pour-en-faire-a-miami-et-en-floride/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/04/Mangrove-Fort-Pierce-Floride-9446.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Motorized Kayak Adventures à Fort Pierce / Floride" loading="lazy" data-attachment-id="34796" data-permalink="https://courrierdesameriques.com/mangrove-fort-pierce-floride-9446/" data-orig-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/04/Mangrove-Fort-Pierce-Floride-9446.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX B500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490966656&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14.2&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mangrove-Fort-Pierce-Floride-9446" data-image-description="&lt;p&gt;Motorized Kayak Adventures à Fort Pierce / Floride&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/04/Mangrove-Fort-Pierce-Floride-9446.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/04/Mangrove-Fort-Pierce-Floride-9446.jpg?fit=708%2C531&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/04/Mangrove-Fort-Pierce-Floride-9446.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/04/Mangrove-Fort-Pierce-Floride-9446.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2017/04/Mangrove-Fort-Pierce-Floride-9446.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Orlando : l&rsquo;abbé Marc Vernoy conteste qu&rsquo;on interdise aux Français de rentrer dans leur pays" href="https://courrierdesameriques.com/2021/03/05/orlando-labbe-marc-vernoy-conteste-quon-interdise-aux-francais-de-rentrer-dans-leur-pays/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Abbé Marc Vernoy" loading="lazy" data-attachment-id="15039" data-permalink="https://courrierdesameriques.com/2015/12/06/abbe-marc-vernoy/print-large-vernoy2015-5034/" data-orig-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?fit=1280%2C1160&amp;ssl=1" data-orig-size="1280,1160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1427155200&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;115&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Abbé Marc Vernoy" data-image-description="&lt;p&gt;Abbé Marc Vernoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?fit=300%2C272&amp;ssl=1" data-large-file="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?fit=708%2C642&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/courrierdesameriques.com/wp-content/uploads/2015/11/Print.Large_.Vernoy2015-5034-e1448143271237.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Caroline : une française qui ressuscite l&rsquo;indigo de Caroline (du Sud) !" href="https://courrierdesameriques.com/2021/03/04/caroline-une-francaise-qui-ressuscite-lindigo-de-caroline-du-sud/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/caroline-harper-indigo-scaled.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Caroline Harper : une française qui ressuscite l&#039;indigo de Caroline (du Sud) !" loading="lazy" data-attachment-id="207575" data-permalink="https://courrierdesameriques.com/2021/03/04/caroline-une-francaise-qui-ressuscite-lindigo-de-caroline-du-sud/caroline-harper-indigo/" data-orig-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/caroline-harper-indigo-scaled.jpg?fit=1280%2C850&amp;ssl=1" data-orig-size="1280,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504025062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Caroline Harper : une française qui ressuscite l&amp;rsquo;indigo de Caroline (du Sud) !" data-image-description="&lt;p&gt;Caroline Harper : une française qui ressuscite l&amp;rsquo;indigo de Caroline (du Sud) !&lt;/p&gt;
" data-medium-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/caroline-harper-indigo-scaled.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/caroline-harper-indigo-scaled.jpg?fit=708%2C470&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/caroline-harper-indigo-scaled.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/caroline-harper-indigo-scaled.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/caroline-harper-indigo-scaled.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/courrierdesameriques.com/wp-content/uploads/2021/03/caroline-harper-indigo-scaled.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /--><div id="youtube-widget-3" class="container-wrapper widget widget_youtube-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Abonnez-vous à notre Youtube :<span class="widget-title-icon tie-icon"></span></div></div>
					<div class="youtube-box tie-ignore-fitvid">
						<div class="g-ytsubscribe" data-channelid="UC86PcB6wrcPjyHy3NAaQ9WA" data-layout="full" data-count="default"></div>
					</div>
				<div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">- Le Courrier des Amériques est le journal des Français aux Etats-Unis.
- Le Courrier de Floride est le journal des francophones (québécois, français...) de Floride.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-3" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Tags<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="https://courrierdesameriques.com/tag/etats-unis/" class="tag-cloud-link tag-link-4058 tag-link-position-1" style="font-size: 10.983606557377pt;" aria-label="etats unis (228 éléments)">etats unis</a>
<a href="https://courrierdesameriques.com/tag/floride/" class="tag-cloud-link tag-link-778 tag-link-position-2" style="font-size: 22pt;" aria-label="Floride (2 084 éléments)">Floride</a>
<a href="https://courrierdesameriques.com/tag/fort-lauderdale/" class="tag-cloud-link tag-link-791 tag-link-position-3" style="font-size: 14.770491803279pt;" aria-label="fort lauderdale (485 éléments)">fort lauderdale</a>
<a href="https://courrierdesameriques.com/tag/francophone/" class="tag-cloud-link tag-link-809 tag-link-position-4" style="font-size: 8pt;" aria-label="francophone (124 éléments)">francophone</a>
<a href="https://courrierdesameriques.com/tag/francais/" class="tag-cloud-link tag-link-796 tag-link-position-5" style="font-size: 14.655737704918pt;" aria-label="français (481 éléments)">français</a>
<a href="https://courrierdesameriques.com/tag/guide/" class="tag-cloud-link tag-link-896 tag-link-position-6" style="font-size: 8.2295081967213pt;" aria-label="guide (132 éléments)">guide</a>
<a href="https://courrierdesameriques.com/tag/hollywood/" class="tag-cloud-link tag-link-931 tag-link-position-7" style="font-size: 8.8032786885246pt;" aria-label="Hollywood (148 éléments)">Hollywood</a>
<a href="https://courrierdesameriques.com/tag/immobilier/" class="tag-cloud-link tag-link-963 tag-link-position-8" style="font-size: 8.1147540983607pt;" aria-label="immobilier (129 éléments)">immobilier</a>
<a href="https://courrierdesameriques.com/tag/miami/" class="tag-cloud-link tag-link-1258 tag-link-position-9" style="font-size: 20.27868852459pt;" aria-label="Miami (1 486 éléments)">Miami</a>
<a href="https://courrierdesameriques.com/tag/miami-beach/" class="tag-cloud-link tag-link-1259 tag-link-position-10" style="font-size: 10.180327868852pt;" aria-label="Miami Beach (192 éléments)">Miami Beach</a>
<a href="https://courrierdesameriques.com/tag/orlando/" class="tag-cloud-link tag-link-1391 tag-link-position-11" style="font-size: 10.524590163934pt;" aria-label="Orlando (206 éléments)">Orlando</a>
<a href="https://courrierdesameriques.com/tag/palm-beach/" class="tag-cloud-link tag-link-1401 tag-link-position-12" style="font-size: 9.3770491803279pt;" aria-label="Palm Beach (164 éléments)">Palm Beach</a>
<a href="https://courrierdesameriques.com/tag/quebecois/" class="tag-cloud-link tag-link-1562 tag-link-position-13" style="font-size: 10.868852459016pt;" aria-label="Québécois (225 éléments)">Québécois</a>
<a href="https://courrierdesameriques.com/tag/tourisme-2/" class="tag-cloud-link tag-link-1847 tag-link-position-14" style="font-size: 9.6065573770492pt;" aria-label="tourisme (171 éléments)">tourisme</a>
<a href="https://courrierdesameriques.com/tag/usa/" class="tag-cloud-link tag-link-1893 tag-link-position-15" style="font-size: 15.459016393443pt;" aria-label="USA (565 éléments)">USA</a>
<a href="https://courrierdesameriques.com/tag/visiter/" class="tag-cloud-link tag-link-1930 tag-link-position-16" style="font-size: 8.2295081967213pt;" aria-label="visiter (132 éléments)">visiter</a>
<a href="https://courrierdesameriques.com/tag/voyage/" class="tag-cloud-link tag-link-1938 tag-link-position-17" style="font-size: 8.8032786885246pt;" aria-label="voyage (146 éléments)">voyage</a>
<a href="https://courrierdesameriques.com/tag/etats-unis-2/" class="tag-cloud-link tag-link-234 tag-link-position-18" style="font-size: 14.540983606557pt;" aria-label="états-unis (465 éléments)">états-unis</a></div>
<div class="clearfix"></div></div><!-- .widget /--><div id="facebook-likebox-5" class="container-wrapper widget widget_facebook_likebox"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle"><a href="https://www.facebook.com/courrierdefloride">Facebook du Courrier de Floride :</a><span class="widget-title-icon tie-icon"></span></div></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/courrierdefloride" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/courrierdefloride"><a href="https://www.facebook.com/courrierdefloride">Facebook du Courrier de Floride :</a></blockquote></div>
		</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Newsletter<span class="widget-title-icon tie-icon"></span></div></div>
			<div class="widget-inner-wrap">

										<div class="subscribe-widget-content">
							Recevez nos derniers articles :						</div>
												<div id="mc_embed_signup-tie-newsletter-1">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">Entrez votre adresse Email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-1" placeholder="Entrez votre adresse Email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="S&#039;abonner" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /--><div id="login-widget-2" class="container-wrapper widget login-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Connexion<span class="widget-title-icon tie-icon"></span></div></div>
	<div class="login-form">

		<form name="registerform" action="https://courrierdesameriques.com/wp-login.php" method="post">
			<input type="text" name="log" title="Nom d&#039;utilisateur" placeholder="Nom d&#039;utilisateur">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://courrierdesameriques.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fcourrierdesameriques.com">Mot de passe oublié?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		<p class="register-link"><a rel="nofollow" href="https://courrierdesameriques.com/wp-login.php?action=register">Vous n&#039;avez pas de compte?</a></p>
	</div>
	<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
		<div class="footer-widget-area ">
			<div class="tie-row">

				
				
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, Tous droits réservés &nbsp;|&nbsp; <span style="color:red;" class="tie-icon-heart"></span> <a href="http://courrierdefloride.com" target="_blank" rel="nofollow noopener">Le Courrier des Amériques</a></div><div class="footer-menu"><ul id="menu-menu-footer" class="menu"><li id="menu-item-12432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12432"><a href="https://courrierdesameriques.com/accueil-journal-francophones-de-floride/">ACCUEIL</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159743"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/category/national/">Actualités</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159741"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/guide-de-voyage-des-etats-unis/">Guide de voyage USA</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159740"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/floride/">Le Courrier de Floride</a></li>
<li id="menu-item-159742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159742"><a target="_blank" rel="noopener" href="https://courrierdesameriques.com/contacts-le-courrier/">CONTACT</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/courrierdefloride"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/courrierfloride"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/courrierdefloride"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Emp%C3%AAcher%20les%20Fran%C3%A7ais%20de%20rentrer%20en%20France%20est%20ill%C3%A9gal%2C%20dit%20le%20Conseil%20d%E2%80%99Etat&#038;url=https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Emp%C3%AAcher%20les%20Fran%C3%A7ais%20de%20rentrer%20en%20France%20est%20ill%C3%A9gal%2C%20dit%20le%20Conseil%20d%E2%80%99Etat%20https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/&text=Emp%C3%AAcher%20les%20Fran%C3%A7ais%20de%20rentrer%20en%20France%20est%20ill%C3%A9gal%2C%20dit%20le%20Conseil%20d%E2%80%99Etat" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Emp%C3%AAcher%20les%20Fran%C3%A7ais%20de%20rentrer%20en%20France%20est%20ill%C3%A9gal%2C%20dit%20le%20Conseil%20d%E2%80%99Etat%20https://courrierdesameriques.com/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/courrierdefloride"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/courrierfloride"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/courrierdefloride"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://courrierdesameriques.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div class="wppopups-whole" style="display: none"><div class="spu-bg " id="spu-bg-159211"></div><div class="spu-box spu-animation-fade spu-position-centered" id="spu-159211" data-id="159211" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;,&quot;sticky_title&quot;:&quot;&quot;,&quot;sticky_title_color&quot;:&quot;&quot;,&quot;sticky_title_size&quot;:&quot;&quot;,&quot;sticky_title_bg&quot;:&quot;&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;fade&quot;},&quot;colors&quot;:{&quot;overlay_color&quot;:&quot;rgba(249,16,0, 0.3)&quot;,&quot;bg_color&quot;:&quot;rgba(221,48,48, 1)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;&quot;,&quot;bg_img_size&quot;:&quot;&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#fff&quot;,&quot;close_size&quot;:30,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;600px&quot;,&quot;padding&quot;:25,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;430px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;solid&quot;,&quot;border_color&quot;:&quot;#a30000&quot;,&quot;border_width&quot;:4,&quot;border_radius&quot;:0,&quot;border_margin&quot;:14},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#666&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:0,&quot;shadow_y_offset&quot;:0,&quot;shadow_blur&quot;:10,&quot;shadow_spread&quot;:3},&quot;css&quot;:{&quot;custom_css&quot;:&quot;\/*\r\n\t\t* Add custom CSS for this popup\r\n\t\t* Be sure to start your rules with #spu-159211 { } and use !important when needed to override plugin rules\r\n\t\t#spu-159211\r\n\t\t\r\n\r\n\r\n\t\t*\/&quot;},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;PopUp Youtube&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:0,&quot;advanced_close&quot;:0,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_60447&quot;,&quot;conversion_cookie_duration&quot;:999,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_60447&quot;,&quot;closing_cookie_duration&quot;:30,&quot;closing_cookie_type&quot;:&quot;d&quot;,&quot;auto_hide&quot;:0},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:5}},&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;same_site&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;true&quot;}}},&quot;fields&quot;:{&quot;email_field_text&quot;:&quot;&quot;,&quot;name_field&quot;:0,&quot;name_field_text&quot;:&quot;&quot;,&quot;submit_text&quot;:&quot;&quot;,&quot;gdpr_field&quot;:0,&quot;gdpr_field_text&quot;:&quot;&quot;,&quot;gdpr_url&quot;:&quot;&quot;},&quot;optin_styles&quot;:{&quot;inline_fields&quot;:0,&quot;submit_text_color&quot;:&quot;&quot;,&quot;submit_bg_color&quot;:&quot;&quot;,&quot;submit_bg_color_hover&quot;:&quot;&quot;,&quot;submit_border_color&quot;:&quot;&quot;},&quot;success&quot;:{&quot;optin_success&quot;:&quot;&quot;,&quot;optin_success_seconds&quot;:0},&quot;redirect&quot;:{&quot;optin_redirect&quot;:&quot;&quot;,&quot;pass_lead_data&quot;:0},&quot;id&quot;:159211}" data-need_ajax="1"><div class="spu-container "><div class="spu-content"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<h1 style="text-align: center;"><span style="color: #ffffff;">SUIVEZ LE COURRIER DE FLORIDE SUR YOUTUBE</span></h1>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-60451" src="https://courrierdefloride.com/wp-content/uploads/2018/04/vignette-youtube-le-courrier-de-floride.jpg" alt="" width="300" height="190"></p>
<p style="text-align: center;"><strong><span style="color: #ffffff;">Vous y verrez de belles vid&eacute;os sur la Floride dans les semaines qui viennent, et vous soutenez ainsi la presse ind&eacute;pendante !</span></strong></p>
<p style="text-align: center;"><strong><span style="color: #ffffff;">Cliquez <a href="https://www.youtube.com/channel/UC86PcB6wrcPjyHy3NAaQ9WA?sub_confirmation=1" target="_blank" rel="noopener noreferrer">ici</a> ou sur le bouton rouge !</span></strong></p>
<p><a href="https://www.youtube.com/channel/UC86PcB6wrcPjyHy3NAaQ9WA?sub_confirmation=1" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-61087" src="https://courrierdefloride.com/wp-content/uploads/2018/04/youtube.jpg" alt="" width="146" height="83"></a></body></html></p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-bg " id="spu-bg-159210"></div><div class="spu-box spu-animation-slide spu-position-centered" id="spu-159210" data-id="159210" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;slide&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0, 0.8)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgba(30,115,190, 1)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#666&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#fff&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;600px&quot;,&quot;padding&quot;:&quot;25&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;430px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#ffffff&quot;,&quot;border_width&quot;:&quot;8&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#666&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;10&quot;,&quot;shadow_spread&quot;:&quot;1&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;\/*\r\n* Add custom CSS for this popup\r\n* Be sure to start your rules with #spu-159210 { } and use !important when needed to override plugin rules\r\n*\/&quot;},&quot;id&quot;:&quot;159210&quot;,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;post_category&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;37&quot;}},&quot;group_1&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_parent&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;131334&quot;}},&quot;group_2&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;131334&quot;}},&quot;group_3&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;post_category&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;3&quot;}},&quot;group_4&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;post_category&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;6&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Popup Facebook Floride&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_159210&quot;,&quot;conversion_cookie_duration&quot;:&quot;365&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_159210&quot;,&quot;closing_cookie_duration&quot;:&quot;30&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;10&quot;}}}" data-need_ajax="0"><div class="spu-container "><div class="spu-content"><p>&nbsp;</p>
<h1 style="text-align: center;"><span style="color: #ffffff;">Nous avons besoin d&rsquo;amourrrrr !</span></h1>
<p style="text-align: center;"><strong><span style="color: #ffffff;">Un like sur Facebook, c&rsquo;est très important pour la presse indépendante</span></strong></p>
<p style="text-align: center;"><strong>Vous pouvez le faire ci-dessous.   MERCI A VOUS !</strong></p>
<div class="spu-facebook-page" style="text-align:center"><div class="fb-page" data-href="https://www.facebook.com/courrierdefloride" data-width="600" data-hide-cover="false" data-show-facepile="" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/courrierdefloride"><a href="https://www.facebook.com/courrierdefloride">Le Courrier de Floride</a></blockquote></div></div></div>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--><div class="spu-bg " id="spu-bg-159212"></div><div class="spu-box spu-animation-fade spu-position-centered" id="spu-159212" data-id="159212" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;fade&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(205, 205, 205, 0.33)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(96, 3, 8)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;cover&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;60&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;750px&quot;,&quot;padding&quot;:&quot;50&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;430px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;solid&quot;,&quot;border_color&quot;:&quot;rgb(244, 221, 235)&quot;,&quot;border_width&quot;:&quot;5&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;5&quot;,&quot;shadow_y_offset&quot;:&quot;5&quot;,&quot;shadow_blur&quot;:&quot;20&quot;,&quot;shadow_spread&quot;:&quot;3&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;&quot;},&quot;id&quot;:&quot;159212&quot;,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;post_category&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;37&quot;}},&quot;group_1&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_parent&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;131334&quot;}},&quot;group_2&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;131334&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Popup Facebook CDA&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_159212&quot;,&quot;conversion_cookie_duration&quot;:&quot;365&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_159212&quot;,&quot;closing_cookie_duration&quot;:&quot;30&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;7&quot;}}}" data-need_ajax="0"><div class="spu-container "><div class="spu-content"><p style="text-align: center;"><strong><span style="color: #ffffff; font-size: 24pt;">Nous avons besoin d&rsquo;amourrrrr !</span></strong></p>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong><span style="color: #ffffff;">Un like sur Facebook, c&rsquo;est très important pour la presse indépendante</span></strong></span></p>
<p style="text-align: center;"><span style="color: #999999; font-size: 12pt;"><strong>Vous pouvez le faire ci-dessous.   MERCI A VOUS !</strong></span></p>
<p>&nbsp;</p>
<div class="spu-facebook-page" style="text-align:center"><div class="fb-page" data-href="https://www.facebook.com/courrierdesameriques" data-width="600" data-hide-cover="false" data-show-facepile="" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/courrierdesameriques"><a href="https://www.facebook.com/courrierdesameriques">Le Courrier des Amériques</a></blockquote></div></div></div>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--></div>	<div style="display:none">
	<div class="grofile-hash-map-1f5d263de3258ff80ad61c5097931386">
	</div>
	</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher">
				<form method="get" class="tie-popup-search-form" action="https://courrierdesameriques.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Rechercher" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Rechercher</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title has-block-head-4">
						<div class="the-subtitle">Connexion <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://courrierdesameriques.com/wp-login.php" method="post">
			<input type="text" name="log" title="Nom d&#039;utilisateur" placeholder="Nom d&#039;utilisateur">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://courrierdesameriques.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fcourrierdesameriques.com">Mot de passe oublié?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		<p class="register-link"><a rel="nofollow" href="https://courrierdesameriques.com/wp-login.php?action=register">Vous n&#039;avez pas de compte?</a></p>
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/courrierdesameriques.com\/2021\/03\/13\/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat\/":207880};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/03/13/empecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://courrierdesameriques.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://courrierdesameriques.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://courrierdesameriques.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://courrierdesameriques.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://courrierdesameriques.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://courrierdesameriques.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://courrierdesameriques.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/courrierdesameriques.com\/wp-admin\/admin-ajax.php","pid":"207880","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/courrierdesameriques.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"1","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","nonce":"10844bd231"};
/* ]]> */
</script>
<script type='text/javascript' src='https://courrierdesameriques.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.3.4' id='wppopups-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/courrierdesameriques.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://courrierdesameriques.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202110' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://courrierdesameriques.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://courrierdesameriques.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/courrierdesameriques.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://courrierdesameriques.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.0' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://courrierdesameriques.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.0' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://courrierdesameriques.com/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.0' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://courrierdesameriques.com/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.0' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://courrierdesameriques.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.0' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://courrierdesameriques.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.0' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://courrierdesameriques.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js?ver=5.6.2' id='tie-google-platform-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=96495003&postid=207880&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1d0b9faaac99e591573bdb436043f422e63d341d#parent=https%3A%2F%2Fcourrierdesameriques.com%2F2021%2F03%2F13%2Fempecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=96495003&postid=207880&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1d0b9faaac99e591573bdb436043f422e63d341d#parent=https%3A%2F%2Fcourrierdesameriques.com%2F2021%2F03%2F13%2Fempecher-les-francais-de-rentrer-en-france-est-illegal-dit-le-conseil-detat%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'96495003',post:'207880',tz:'-5',srv:'courrierdesameriques.com'} ]);
	_stq.push([ 'clickTrackerInit', '96495003', '207880' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>

<!-- Dynamic page generated in 1.041 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-13 16:10:23 -->

<!-- super cache -->